Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka ARDO A1000 - jakie R32 w module?

marcel297 29 Lis 2006 09:50 2064 13
  • #1 29 Lis 2006 09:50
    marcel297
    Poziom 9  

    Witam. Bardzo prosze o informacje na temet rezystora jaki jest na module prekosci w A1000. Konkretnie chodzi mi o nr. R32 gdyz pralka niechce sie wkrecac na obroty a tylko tego brakuje. Ewentualnie prosze o podpowiec co moze byc jeszcze uszkodzone. Z gory wielkie dzięki.

    0 13
  • #2 29 Lis 2006 14:09
    asdasd11
    Poziom 22  

    W module DMPA10 , jeśli o ten chodzi,rezystora R32 nie ma wogóle.

    0
  • #3 29 Lis 2006 15:58
    39006
    Użytkownik usunął konto  
  • #4 29 Lis 2006 18:58
    marcel297
    Poziom 9  

    Wlutowalem ten rezystor i problem jest troszke inny a mianowice: Wszystko dziala poprawnie, nawet na jakies 30sekund zaczyna wirowac, po czym zatrzymuje i pomału kręci. Z tylu slychac jakies trzeszczenie i nieprzyjemne dla uszu trzaski. Ogladalem rowniez silnik i wyglada ze jest wszystko wporzadku. Co moze byc przyczyna tej usterki?

    0
  • #5 30 Lis 2006 00:17
    Parol
    Poziom 17  

    Trzeba sprawdzić silnik czy nie ma przebicia na jakimś uzwojeniu lub czy nie iskrzy komutator.

    0
  • #6 30 Lis 2006 12:15
    marcel297
    Poziom 9  

    Ale tam niema komutatora bo to silnik klatkowy.

    0
  • #7 30 Lis 2006 12:51
    staszekf
    Poziom 32  

    Witam .Sprawdź kondensator czy nie ma przebicia do masy lub jest tak zakurzony że powstaje samoistne przepięcie .Pozdrawiam

    0
  • #8 30 Lis 2006 18:04
    zayzayer
    Specjalista AGD

    Rycho T napisał:
    Jeżeli to jest moduł DMPA 10H7 to

    Nie piszesz jaki tam jest moduł - z prockiem, czy z TDA1085C.

    0
  • #9 30 Lis 2006 20:41
    marcel297
    Poziom 9  

    Modul jest DMPA 10 H6 z prockiem. moze byc on walniety?? bo nic niewskazuje na spalone.

    0
  • #10 30 Lis 2006 21:40
    zayzayer
    Specjalista AGD

    asdasd11 napisał:
    W module DMPA10 , jeśli o ten chodzi,rezystora R32 nie ma wogóle.

    Czytałeś to? R61B też nie ma. Sprawdzałeś R51A i R51B?

    0
  • #11 01 Gru 2006 10:44
    marcel297
    Poziom 9  

    Sprawdzilem R51a i R51b, jest ok, maja po 6,5k.

    0
  • #12 01 Gru 2006 13:31
    zayzayer
    Specjalista AGD

    marcel297 napisał:
    Sprawdzilem R51a i R51b, jest ok, maja po 6,5k.

    A zwróciłeś uwagę na to, że są podłączone równolegle.

    0
  • #13 04 Gru 2006 17:29
    marcel297
    Poziom 9  

    Niesprawdzilem. ale zamowilem nowy modul. Zobacze co bedzie jak go wymienie. Bo juz niemam sił do tego. Pozdrawim i dziekuje za pomoc.

    0
  • #14 05 Sty 2007 11:26
    marcel297
    Poziom 9  

    Wymienielem modul i wszystko śmiga jak nalezy:) temat uwazam za zamkniety.

    0