Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

centralny zamek laguna 94r

lechu72 29 Lis 2006 22:11 8924 8
  • #1 29 Lis 2006 22:11
    lechu72
    Poziom 2  

    mam problem centralny zamek niechce sie dokonca otworzyc ,wysówa sie tylko do połowy i koniec , a jak sie uda jakos otworzyc to z zamknięćiem jest tak samo zapada sie tylko do połowy, tak samo jak naciskam na pilota czy na guzik na tunelu wewnątrz to samo sie dzieje, a jak przekręce kluczyk w stacyjce czyli przy włączonym zapłonie to zamki działają jak trzeba i z pilota i z przycisku wewnątrz
    co to moze sie dziac jak ktoś wie to niech mi pomoze usunąć tą usterke!!!:cry:

    0 8
  • #2 29 Lis 2006 22:22
    elektr.sa
    Poziom 15  

    w renówkach często się przycierają zamki ,najlepiej je przemyć i posmarować powinno pomóc

    0
  • #3 29 Lis 2006 23:15
    lechu72
    Poziom 2  

    to dlaczego działa przy włączonym zapłonie?

    Dodano po 2 [minuty]:

    a czemu działa przy włączonym zapłonie

    0
  • #4 25 Gru 2006 11:39
    ogol
    Poziom 2  

    Mam ten sam problem - lala 95, z tym, że u mnie jest to kwestia dokładnego wyczyszczenia i oczywiście przesmarowania siłowników.
    zasadnicze pytanie czy przy włączonym zapłonie czy silniku ? Jeżeli tym drugim - siłowniki mogą dostawać większy prąd i automatycznie ładnie chodzą a co do pierwszego to nie wiem.

    0
  • #5 07 Sty 2007 17:28
    mfordon
    Poziom 2  

    witam
    prosze o pomoc rano nie moglem otworzyc laguny z kluczyka , jak by central nie dzialal w z wiazku z powyzszym miga lampka imobilajzera i nie moge odpalic samochodu, central dziala z kabiny. mam kod awaryjny ktory podobno sie wprowadza przyciskiem od centrala ale u mnie po wciskaniu nic sie nie dzieje lampka miga tak jak migala caly czas szybko. Wykrylem przypadkiem ze lampka imob gasnie jak sie wcisnie pedal gazu czy tak mozna wprowadzic samochod w tryb pominiecia imobilajzera?
    przekrecam kluczyk lampa miga wciskam pedal gazu za chwile lampka gasnie i nie swieci do czasu jak puszcze pedal, po puszczeniu miga i tak dalej. probowalem wprowadzic ten kod pedalem ale samochod i tak nie zapalil
    w aso oczywiscie nic o tym nie slyszeli
    laguna 1,8 8V 1995 rok
    na gazie odpala

    odpalila
    ale kod nie wprowadza sie central zamkiem tylko pedalem gazu i przyciskiem w dzwigni wycieraczek
    laguna 1,8 95rok silnik F3P 8V
    po wprowadzeniu kodu serwisowego kontrolka immo gasnie i mozna samochod zapalic
    nadal niedziala otwieranie z kluczyka (wewnetrzny przycisk central zamka dziala poprawnie)
    samochod kiedys jak zostal na dluzej otwarty to aby go zapalic trzeba bylo z kluczyka zamknac i otworzyc cental zamek, w tej chwili immo sie nie rozlacza jak samochod zostaje otwarty
    kodu nie trzeba wprowadzac za kazdym razem a samochod zapala
    Mam pytanie czy to ze mi nie dzila central z kluczyka to :
    1. rozkodowany kluczyk (jak go zakodowac w samochodzie gdzie kod wprowadza sie pedalem i przyciskiem)
    2. uszkodzona plytka odbiornka podczerwieni pod lusterkiem (sprawdzalem sucho jest w tych okolicach) napiecie pomiedzy czarnym i brazowym 11.8V a pomiedzy czarnym a pomaranczowym tez 11.8 lecz po wcisnieciu przycisku kluczyka spada ok 1V (czemu takie dziwne napiecie skoro aku ma ok 12,5V
    3. czy mozna podmienic ww plytke od innej laguny?
    4.czy to moze wina modulu centralnego zamka (gdzie zanjduje sie ten moduł?)
    5. czy jak kupie modul od innej laguny to bedzie dzialal zakladajac ze ten jest uszkodzony czy potrzebne bedzie jakies kodowanie?
    6.co sie dzieje z kodem ktory generuje kluczyk ? odczytuje go centralny zamek , komputer samochodu czy moze plytka podczerwieni?

    zapomnialem dodac ze baterie w pilotach wymienione i piloty cos tam wysylaja bo widac w aparacie cyfrowym
    dzieki za info

    0
  • #6 05 Maj 2009 11:09
    OnlyTrance
    Poziom 2  

    Ja mam coś innego w mojej Lagunie.
    Zamykanie pilotem w kluczyku działa tylko na odległość 40cm od odbiornika podczerwieni, także mogę go zamykać tylko ze środka, z zewnątrz już nie łapie. baterie są nowe(na dodatek sprawdziłem woltomierzem i maja 3 V każda) poza tym czyściłem całą tą płytkę z podsufitki i nic...
    Chciałem wymienić tą płytke z podsufitki ale koles który sie zna na francuzach powiedział, że to nic nie da, bo każda płytka jest dostosowana do danych kluczyków, czyli jedynie byś musiał wymienić płytke razem z kluczykami. Pozdrawiam

    0
  • #7 27 Lis 2009 18:23
    edyta13100
    Poziom 1  

    Hej:::)
    Mozesz mi strescic jak odblokowales imo w lagunie za pomoca pedalu gazu i przyciskiem dzwigni wycieraczek. Bo mam taki sam problem . Bede bardzo wdzieczna .
    Z gory dzieki

    2
  • #8 27 Lis 2009 18:34
    boguś 20000
    Warunkowo odblokowany

    Witam zamki trzeba dokładnie przeczyścić moga się przycierać i masz problem z centralnym

    0
  • #9 20 Kwi 2012 08:29
    yarson
    Poziom 1  

    Witam, wiem ze problem dosyc stary ale pomyslalem, ze komus sie przyda.

    Calkiem niedawno stalem sie posiadaczem Laguny I (94r) z objawami identycznymi jak pisze lechu72. Centralny zamek dzialal skokowo bez zaplonu z zaplonem dzialal bez zarzutu. Probowalem wszystkiego, poczawszy od kodowania kluczykow (czego nigdy wlasciwie nie udalo mi sie zrobic), po dokladne wyczyszczenie plytki odbiornika.

    Rozwiazaniem okazalo sie wymiana fotodiod w odbiorniku (przy podsufitce) na nowe - symbol BPW83 - dostepne w tme.eu (cena 4zl za sztuke) i problem z glowy!! Teraz kluczykiem otwieram samochod bedac kilka metrow od niego!!!

    Mam nadzieje, ze komus sie przyda bo zadne z proponowanych przez kolegow rozwiazan, typu przesmarowanie zamkow przy opisywanym problemie nie jest konieczne.

    0