Elektroda.pl
Elektroda.pl
X
Elektroda.pl
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a6 problem z zamkiem

14 Gru 2006 16:35 4936 7
  • Poziom 14  
    czy ktoś prubował naprawić czujnik zamkniętych drzwi w zamku tzn.czy gdzieś można dopaść taki swicz
  • MetalworkMetalwork
  • Specjalista grupy V.A.G.
    W A6 nie robiłem.
    W A4 Wyciągnąłem zamek, wyciągnąłem switch i wyczyściłem go dokładnie i wypłukałem.
    Działa już 2 lata.
    Może od jakiejś myszki komputerowej da radę dobrać?
  • MetalworkMetalwork
  • Poziom 11  
    kupiłem taki przełączniczek w sklepie elektronicznym i zamontowałem do golfa 4-tego,myślę że podobnie jest w audi,dzialało poprawnie do pierwszego deszczu,póżniej właściciel musiał kupić orginał,musi być wodoszczelny
  • Poziom 11  
    Dwa sposoby naprawy
    1. otwórz drzwi, prętem o średnicy 8mm zamknij zamek, powstanie szczelina poniżej, psiknij w nią WD40, poczekaj chwilkę, dmuchnij spręzonym powietrzem, Powtórz te czynność 3-4razy, porzadnie przedmuchaj a następnie psiknij specjalnym środkiem do czyszczenia styków elekrycznych. Jeżeli nie pomoże to
    2. Kup nowy zamek albo dobierz nowy mikrowyłącznik koniecznie wodoodporny. Można je dostać w sklepie z automatyka przemysłową. Nie pomoże wymiana na mikrowyłącznik dostępny w sklepach elektronicznych te nie są odporne na czyzniki atmosferyczne.
  • Użytkownik usunął konto  
  • Poziom 2  
    witam miałem ten sam problem rozebrałem zamek jest tam taka blaszana zawleczka włacznik ma takie 2 wypustki w zamku są 2 dziurki rozwierciłem je włącznik obniżyłem dziurki zalałem lakierem lub możesz je zalać jakąś farbą żeby sie włącznik nie przesuwał jak ci ten lakier zaschnie zakładasz to metalowe zabezpieczenie .u mnie działa jak trzeba .samego włącznika w audi nie kupisz z dopasowaniem też jest kłopot próbowałem
  • Poziom 19  
    ja miałem podobny problem w A6. niestety musiałem wydzierać zamek. psikanie różnymi wynalazkami na wiele się nie zda. musisz poprostu go wyciągnąć, przemyć w benzynie ekstrakcyjnej, zalepić jakimś klejem i pochodzi jakiś czas. najlepiej wymienić na nowy
  • Poziom 14  
    założyłem dodatkowy czujnik