Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralkosuszarka ARDO WD 1000 nie suszy

14 Gru 2006 22:39 4268 3
  • Poziom 9  
    Witam,

    jestem własnie po wymianie fartucha zakończonej sukcesem !
    i nabrałem ochoty na uruchomienie suszenia które nie działa od czasu kiedy wysiadła pompa , wyczytałem na forum że jak są problemy z pompą to często w grzałce wyskakuje "bezpiecznik " taki czerwony guzik
    zamontowany na grzałce i faktycznie po wciśnięciu grzałaka grzeje
    ale niestety pranie sie nei suszy !

    grzałka się grzeje tak że aż góra pralki robi się gorąca i zaczyna śmierdziec , tak myślę że moze to ten wiatrak obok grzałki powinien się krecić i dlatego nie dmucha gorące powietrze z tej grzałki

    z góry dziękuje za wszelkie pomysły naprawy suszarki

    pozdr

    Tomek

    Pralkosuszarka ARDO WD 1000 nie suszy
  • Poziom 15  
    Wentylator podczas suszenia musi się kręcić.
    Sprawdz czy podane jest napięcie, jeśli jest, coś nie tak jest z silnikiem wentylatora.
  • Poziom 17  
    Drugim przypadkiem braku pracy dmuchawy suszarki jest mechaniczne zablokowanie.Spróbuj poruszać wentylatorem silnika dmuchawy(tym wiatrakiem).Powinien lekko sie obracać.Jeżeli nie mozna go ruszyć to dmuchawa suszarki do naprawy lub wymiany.
  • Poziom 11  
    Moja WD 1000 LX (rok produkcji 1996) podczas suszenia do bębna nalewa za dużo wody (ok. 3cm od dna bębna). Woda wlewa się tylko wtedy, gdy czas suszenia jest ustawiony na więcej niż 20min. Efekt jest taki, że po suszeniu z ciuchów cieknie woda. Woda do bębna wlewa się tym samym kanałem co podczas prania (czyli przez komorę z proszkiem).
    Czy ktoś z Was może podpowiedzieć co decyduje o tym, ile wody pralka wlewa do chłodzenia bębna? Mam podejrzenie, że jeden z czujników (ten z zielonymi złączkami) jest uszkodzony. Omomierz pokazuje przerwę. Zdjęcie miejsca zamontowania czujnika jest tu: Pralkosuszarka ARDO WD 1000 nie suszy
    Jaką funkcję pełni ten czujnik? Jakie powinien mieć poprawne wskazania?

    Dodam, że filtr brudów wyczyściłem. Hydrostat cyka (3 razy) gdy się dmucha do rurki. Pompa wypompowująca wodę działa. Pozdrawiam wszystkich Elektrodowców.