Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z silnikiem od pralki

nasiono 16 Dec 2006 19:46 960 4
  • #1
    nasiono
    Level 17  
    Witam.
    Przez własną bezmyślność doprosiłem się problemu. W starej pralce (nie wiem czy z oryginalnym silnikiem) chyba frania taka co się od góry rzuca ciuchy padło łożysko w silniku które wymieniłem. Przy rozbieraniu odkręciłem wszystkie przewody i sobie nie pozapisywałem które były gdzie.
    Może ktoś z Was wie jak to być powinno i mógł by mi pomóc.
    Więc tak na obudowie jest schemacik podpisany dodam tylko że oprócz tych kabelków są jeszcze 2 niebieskie. To wszystko przykręca się w 3 miejscach.
  • #3
    nasiono
    Level 17  
    Przyznam się szczerze że marny ze mnie elektryk i wolał bym by napisać mi do której z tych trzech śrubek przykręcić jakie przewody.
    Bardzo bym prosił.
  • Helpful post
    #4
    Andrzejj
    Level 11  
    1 śrubka
    czerwony + biały
    2 śrubka
    zielony + niebieski
    3 śrubka
    żółty + niebieski
    Do 1 i 2 śrubki zasilanie 230V
  • #5
    nasiono
    Level 17  
    Sprawdziłem i tak okazało się, że biały z czasem stał się żółty i teraz mam dwa żółte z czego jeden jest troszke chlapnięty czerwoną farbką nie wiem czy to specjalnie czy nie. W każdym razie sprawdziłem obie możliwości i w jednym przypadku troche zaiskrzyło z tych śrubek, a w drugiej zaczęło śmierdzieć z silnika ale już nie iskrzyło. Na dodatek nie wiem czy nie przykręciłem na odwrót do lewej śrubki zamiast do prawej o ile to ma jakieś znaczenie. Proszę o jakąś pomoc jeszcze .