Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra B pali regulatory napięcia, uszkodzony alternator?

19 Gru 2006 21:51 4103 15
  • Poziom 17  
    Problem polega na tym ze zamontowalem nowy regulator w oplu vectrze silnik x16xel.Klient jednak nie przejachal nawet 50km gdy regulator ponownie sie spalil,moze ktos walczyl z podobnym problemem? Mozliwe jest uszkodzenie alternatora skoro pali regulatory czy tylko wadliwy regulator?
  • Poziom 19  
    przede wszystkim mierzyles ladowanie po naprawie ? diody moga byc winne, uzwojenie wirnika albo nawet wiazka kabli
  • Poziom 31  
    upływność do masy=przeciążenie reg.
  • Użytkownik usunął konto  
  • Poziom 17  
    Mostek diodowy zmierzylem jest ok,ladowanie bylo po zalozeniu 14.5V Klient odebral auto wieczorem w ten sam dzien przelozyl akumulator,pojechal do pracy i wracal juz bez ladowania.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 17  
    elektrit napisał:
    mam nadzieję że regulator nie z Uni-Point :)


    Hmm,nie sprawdzalem,ale jutro rano rozbiore to bede wiedzial :)
  • Użytkownik usunął konto  
  • Poziom 17  
    No wlasnie,wszystkie elementy sa jak i obudowa taka jak Delco ale naklejki na obudowie sa z napisami Valeo
  • spec od auto-elektro
    Są dwa rodzaje regulatorów do tego typu pewnie założyłeś ten słabszy czyli normalny.P
  • Użytkownik usunął konto  
  • Poziom 17  
    elektrit napisał:
    zgadza się,jeden jest do wirnika 3,5 oma,drugi na wirnik 2,3 oma


    Wirnik ma jednak 2.3 ohma
  • Użytkownik usunął konto  
  • spec od auto-elektro
    Jeżeli chodzi o mnie to dla mnie ta firma to badziew i nic ich bym nie założył.P
  • Użytkownik usunął konto  
  • Poziom 17  
    Zmienilem mostek diodowy i regulator,przejechalem 30km i narazie ok,ciezko stwierdzic czy to wina mostka czy regolatora,ale stawiam na trefny regulator.Mam nadzieje ze juz auto nie wroci z tym samym problemem.

    Pozdrawiam