Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

peugeot 106 cewka/nie odpala

free22 21 Dec 2006 01:36 3266 2
  • #1
    free22
    Level 17  
    dluga to historia
    rok 92
    bez wtrysku
    nowy akum
    nowe swiece
    nowe filtry..
    pewnego dnia zgasilem silnik i juz nie odpalil (ale iskra byla)
    wyczyscilem wiec gaznik wymienilem kopulke i palec(tak to sie chyba nazywa..) nowy aku i nic..
    koleszka przeciagnal mnie z 10m i odpalil....




    (czesto gasl a obroty jak mu sie widzialo jak byl zimny to mozna by powiedziec calkiem normalne ale jak juz sie przejechalo troszke i wylaczylem ssanie to albo za wysokie albo gasl ogolnie to troszke szarpal przy zmianie biegow badz nawet w tym krotkim momencie potrafil zgasnac..

    no i tak jezdzilem do puki znowu sie nie zepsul
    tyle ze teraz raczej nie ma iskry tzn nie ma a czasami sie jedna pojawi w miejscu gdzie powinno byc 40 blysniec ale to zupelny frystyle bo potrafi wpasc w trance i dac kilka jedna po drugiej ogolnie zakladamy ze iskry nie ma bo pojawia sie bardzo bardzo zadko
    samochod przeciagnalem chyba z kilometr i nic

    bede wdzieczny za kazda podpowiedz
    chetnie pogrzebie i sie dowiem czegos o moim autku
    dziekuje
  • #2
    tytan58
    Level 20  
    prawdopodobnie padł moduł zapłonowy
  • #3
    free22
    Level 17  
    ceweczka wymieniona i smiga obroty super stabilne
    ale wciaz czasami gasnie

    Dodano po 18 [sekundy]:

    ceweczka wymieniona i smiga obroty super stabilne
    ale wciaz czasami gasnie..:(