Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Windstar - problem z czujnikiem zamkniętych drzwi

adam_b 21 Gru 2006 23:43 2434 7
  • #1 21 Gru 2006 23:43
    adam_b
    Poziom 14  

    Witam.
    Od pewnego czasu mimo zamkniętych drzwi pali się kontrolka otwartych drzwi. Samochód Ford Windstar.

    0 7
  • #2 22 Gru 2006 10:27
    stomat
    Specjalista elektryk

    Fatalnie. Ale w czym problem ?

    0
  • #3 22 Gru 2006 16:15
    mr-perch
    Poziom 28  

    Sprawdziłeś położenie potencjometru ściemniania oświetlenia wewnątrz? Może ma taką pozycję (jak w innych amerykańskich vanach) włączenia oświetlenia na stałe. Albo jeżeli masz zamontowany alarm, to może uszkodzony włącznik pod maską podpięty jest pod linię drzwi i zapala oświetlenie? Zbyt mało danych, aby trafnie postawić diagnozę.

    0
  • #4 22 Gru 2006 23:43
    adam_b
    Poziom 14  

    Mało precyzyjnie określiłem mój problem. Na desce jest kontrolka informująca o otwarciu drzwi, u mnie świeci się ciągle mimo zamkniętych drzwi. W czasie otwierania drzwi oprócz zapalenia kontrolki załącza się sygnalizacja dźwiękowa. Testowałem dzisiaj sprawdzałem drzwi i tylko przy otwieraniu tylnej klapy bagażnika nie wydobywa się dźwięk. Może to one są problemem, tylko gdzie znajduje się czujnik.
    Początkowo myślałem że to przesuwane drzwi boczne, wyczyściłem czujnik(trzy bolce w drzwiach i punkty styku na słupku) ale nic to nie zmieniło.
    Pozdrawiam i życzę Wesołych Świąt

    0
  • #5 23 Gru 2006 03:50
    gabik001
    Poziom 36  

    Jezeli chodzi o tylna klape to poszukaj czujnika w zamku.
    Pozdrawiam

    0
  • #6 23 Gru 2006 11:03
    mr-perch
    Poziom 28  

    Spróbuj odłączyć całą wiązkę, która "wchodzi" do tylnej klapy przelotką. Inne rozwiązanie - zdejmij tapicerkę z tylnej klapy i odłącz przewody, które idą bezpośrednio do zamka. Sprawdź też, czy przewody w przelotce (przepuście) nie mają popękanej izolacji, bądź są przerwane i zwarte ze sobą.

    0
  • #7 30 Gru 2006 21:16
    adam_b
    Poziom 14  

    Witam
    Zalałem od zewnątrz zamki z tylniej klapy płynem do czyszczenia elektroniki i pomogło, ciekawe jak długo? Wiem że to tylko półśrodek i trzeba będzie demontować tapicerkę ale narazie jest ok. Poczekam do cieplejszych dni. Dziękuję jeszcze raz i Szczęścia w Nowym Roku
    Adam

    0