Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z odpaleniem vw passata b4 tdi

23 Gru 2006 18:37 4963 14
  • Poziom 9  
    witam mam problem z odpaleniem passata b4 diesla przy zimnym silniku niemozna go odpalic swiece pokazuje kontrolka ze grzeja ok ( wymienilem je na nowe ) a on niechce odpalac przy temp. okolo + 5 odpalajac czuc jakby chcial odpalic ale ale niedaje sie wkrecic na obroty przytym kopci tak jakby nieprzepalal paliwa jakby niegrzaly swiece ale tak jak pisalem wyzej wszystkie 4 sa nowe po kilkukrotnym odpalaniu zaskakuje i jak sie rozgrzeje to pali na dotyk. moze ktos pomoze z tym problemem
  • Poziom 19  
    sprawdź czy dochodzi prąd do tych świec w trakcie gdy świeci kontrolka grzania
  • Poziom 9  
    prad dochodzi nawet podlaczylem swiece na krotko bezposrednio przewodem zagrzalem je i nic nadal to samo
  • Poziom 16  
    W tdi świece potrzebne są do zapalenia dopiero w temperaturach minusowych ,w twoim przypadku masz przestawiony rozrząd (dolne koło na wale korbowym) a tym samym przestawiony początek tłoczenia.
  • Poziom 9  
    no ok sprawdze to i dam znac jak sie okarze ze to to . ale jeszcze jedno jak juz odpali to nawet niekopci moc ma normalna i odpala na cieplym ok
  • Poziom 12  
    sprawdzić rozrząd,kąt wtrysku,szczelność układu paliwa(powietrze)
  • Poziom 14  
    Sprawdż rozrusznik czy przy rozruchu nie pobiera za dużo prądu.
    Pozdrawiam
  • Poziom 9  
    jeszcze jedno to ze niemozna odpalic go niestalo sie odrazu tylko z dnia nadzien coraz ciezej mozna bylo odpalac az prawie wcale niemozna zapalic ( uzywa go moja mama starsza osoba i jej to malo przeszkadzalo az niemogla odpalic ) . rozrzad sprawdzony ok uklad paliwowy szczelny brak powietrza przy odpalaniu kopci ( dym taki jakby ropy nieprzepalal ) i probuje wskoczyc na obroty ale niemoze jest + 5 stopni na dworzu

    Dodano po 2 [minuty]:

    rozrusznik ok kreci jak ladnie i pradu niepobiera duzo aku nowy
  • Poziom 14  
    Sprawdż przewody paliwowe,połączenia może sie zapowietrza.
    Pozdrawiam.
  • Poziom 9  
    przewody paliwowe sprawdzone zalozony nowy filtr paliwa i nadal to samo . DZIEKUJE WSZYSTKIM ZA POMOC I ZYCZE WESOLYCH SWIAT powrocimy do tematu po swietach
  • Poziom 15  
    jak masz interfejs to podepnij i sprawdz jeszcze dynamiczny kat wtrysku
  • Poziom 12  
    Sprawdził bym przelewy i zawór zwrotny na pompie. Bo jak rorząd OK to powietrze w pompie.
  • Poziom 9  
    witam wszystkich . rozrzad ok ustawiony przewody szczelne pompa sprawdzona zawor zwrotny sprawdzony wszystko co mozna bylo sprawdzic sprawdzone i po ustawiane od nowa no i.......silnik zagadal . niewiem co bylo ale napewno w paliwie bylo duzo wody no i jeszcze jedno bardzo dziwny maja zapach spaliny tak jakby jakies chrzczone paliwo bylo ale czyzby na orlenie chrzcili ? jest teraz okolo -3 stopnie i motor gada . zdam znac jak rano bedzie zimny czy odpalil. narazie dziekuje wszystkim za pomoc.
  • Poziom 9  
    witam ponownie silnik w passacie gada tylko ma jakis dziwny metaliczny dzwiek jak sie nagrzeje jak jest zimny praca jest jaknajbardziej ok. co to moze byc ma ktos jakies sugestie