Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Omega 2.6 i lpg. Co kilka minut rozłącza się instalacja. Sterownik sprawny.

30 Gru 2006 18:25 1654 19
  • Specjalista AGD
    Witam.
    Jakiś czas temu miałem podobny i okazało się że uszkodzony był sterownik lecz teraz jest na 100% sprawny i dzieje się tak że co kilka minut rozłącza się instalacja na sekundę i auto jedzie na benzynie jak obroty są powyżej 1500 to ponownie się przełącza na gaz.Instalacja to bingo 6.
    Może macie jakieś pomysły?
    Wymieniony palec,kopułka,cewka i przewody.
    Pozdrawiam
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 31  
    co się dzieje z obrotomierzem kiedy sie rozłancza??Podłącz się pod obrotomierz lub inny sygnał RPM i najwużej zmień ustawienia w Bingo.Jeśli to nie pomoże bingo do wymiany(czasem robią takie jaja)

    No i sprawdz wszystkie zasilania bingo mogą dawać podobne efekty.
  • Specjalista AGD
    Z obrotomierzem nic się nie dzieje.Podłączałem i zmieniałem ustawienia ale nic to nie dało.Czy sterownik sam w sobie może się tak uszkodzić że będzie się rozłączał?
  • Poziom 31  
    Zdarzało się to w bingo.
  • Specjalista AGD
    czy może to być któryś z przekaźników?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 31  
    tak przelutuj główny podwójny przekaznik(zimne luty)ale stawiam na bingo.
  • Specjalista AGD
    Sterownik podmieniony i jest dokładnie tak samo.
    Może ma ktoś jeszcze jakieś pomysły?
  • Poziom 15  
    sprawdz impuls(brazowu kabelek) oraz zasilania stale i po stacujce, moze tez byc gdzies slaba masaporuszaj kabelkami, moze gdzies nie styka te centrale sa ogolnoe dobre i sie dobrze sprawuja
    zobacz jeszcze gniazda bezpiecznikow - moze zasniedzialy
    pozdrawiam
  • Specjalista AGD
    Zasilanie główne jest prosto z akumulatora a impuls z cewki.Wszystki połączenia wyglądają na prawidłowe.we wszystki gniazda bezpiecznikowe poszło wd 40 i ciągle to samo.
  • Poziom 15  
    a w jakim miejscu masz zamontowana centrale gazowa - blisko cewki?
  • Specjalista AGD
    Dodam że jak go zapalę po nocy to do rozgrzania jest ok.
    Co mogę jeszcze sprawdzić?
  • Poziom 31  
    pisałem-znajdz sygnał zastępczy z ECU,lub podaj na próbe zasilanie cewki z aku. i zobacz czy pomoże.
  • Specjalista AGD
    momik12 napisał:
    pisałem-znajdz sygnał zastępczy z ECU,lub podaj na próbe zasilanie cewki z aku. i zobacz czy pomoże.


    Zasilanie zrobiłem ale gdzie mam znaleźć sygnał zastępczy?
    Ciągle ten sam objaw.Za chwilę pół samochodu wymienię a efektu jak nie było tak nie ma.
  • Poziom 20  
    Sygnal zastepczy , czyli impuls z innego punktu......czy w momencie "przelaczenia samoczynnego" na PB gaśnie Ci przełacznik ?
    I zainteresowałbym sie tymi gniazdami bezp., same bezp. tez potrafią tak zaśniedzieć ze WD40 nic juz nie pomoże a spadek prądu bedzie.I oczywiscie warunek przewody mają byc lutowane a nie zaciskane na konektorkach.I jeszcze jedno skąd masz mase zasilania Bingo wziętą ??

    Pozdrawiam.
  • Specjalista AGD
    Masa zasilania jest z akumulatora.W chwili rozłączenia się ciemny jest włącznik i po sekundzie pali się rezerwa i miga kontrolka.Po przekroczeniu 1500 obrotów załącza się ponownie.Bezpieczniki powymieniałem i gniazda też.Wstawiłem przed chwilą śrubę i jest to samo.
  • Poziom 20  
    Jezeli centralka Ci gasnie ...to masz odpowiedz - zasilanie lub faktycznie sterownik , ale upewnij sie codo tego pierwszego , przejzyj cała wiazke aż do wtyczki sterownika jak również samo jego wnetrze , może rzeczywiscie zimne luty....pomierz spadki napiec na głównych liniach , 15,30,31
  • Specjalista AGD
    Tyle że jak jest zimny silnik to się nie rozłącza.Chyba się poddam........
  • Poziom 15  
    wiesz co.... a ni eprzymarza Ci czasami reduktor? albo nie schladza sie??
  • Specjalista AGD
    Nareszcie jest ok.
    Usterka usunięta.Uszkodzony był regulator w alternatorze i napięcie na sterowniku wahało się od 8V do 20V.
    Regulator wymieniony i autko lata jak dawniej.Dziękuję wszystkim za wszelkie sugestie.
    Pozdrawiam:D