Elektroda.pl
Elektroda.pl
X
PCBwayPCBway
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Neostrada, LiveBox - ZANIM NAPISZESZ CZYTAJ!

nietykalny 15 Paź 2010 00:29 343036 485
  • #421
    madjin
    Poziom 11  
    gostdog
    10 M powinno chodzić masz dobre parametry szym jest 31 db czyli bardzo dobry tłumienie masz 17 db czyli około 2 mk od centrali to powinno ruszyć :)

    ws1990
    z tych pomiarów co podałeś masz już Szybkość pobierania 5312 czyli nie całe 6 M z tego wnioskuję że już podpisałeś umowę i chcesz się dowiedzieć czy na pewno pójdzie z pomiarów wynika że mieszkasz około 3 km od centrali sprawdź poprawność podłączenia filtrów do modemy bez filtra a podłączając telefon najpierw filtr do gniazdka a do niego telefon

    Kon1210
    do nowych livebox nie są już dodawane adaptery a różnica to tylko wersja oprogramowania stara wersja to ta z tym niebieskim menu a nowa z pomarańczowym, różnica polega na tym że z nowym menu działa usługa voip no i wyłączona jest dioda podświetlająca logo TP, tak poza tym livebox ma wbudowaną antenkę wifi jeżeli ustawisz go normalnie to sygnał się rozchodzi poziomo jeżeli go położysz na ściankę gdzie są otwory do powieszenia na ścianę to sygnał będzie się rozchodził pionowo
  • PCBwayPCBway
  • #422
    Grabuss
    Poziom 9  
    Witam!
    Zachęcony ilością informacji znajdującym się na tym portalu a przede wszystkim forum mam dla was pytanie związane z Neostrada TV. Otóż dzisiaj dostałem paczkę od kuriera i w sobotę biorę się za połączenie tej "telewizji" jednak wkurza mnie to że muszę uzależnić tą tv od LiveBoxa a ja posiadam router TP-Link TD W8901Q już skonfigurowany do pracy w sieci bezprzewodowej z moim laptopem i teraz moje pytanie może dla niektórych banalne ale...jak podłącze kablem Ethernet do gniazda(LAN) routera tego mojego tp-linka to czy to odpali w ogóle?Jest to możliwe?


    P.S Mój tata się zgodził na tą telewizję,wcisnęli mu promocję i się nabrał....
  • #423
    km4
    Poziom 17  
    @Grabuss,
    liveboxa możesz bez problemu skonfigurować. Będzie hulał net bezprzewodowy. Ja takowy posiadam i innych routerów nie preferuje.
    Tamte schowaj do szafy albo sprzedaj. Po co łączyć router z routerem i darmo energię zasysać?
  • #424
    madjin
    Poziom 11  
    tak jak przedmówca powinien Ci starczyć sam livbox do podłączenia tak jak na poprzednim ruteże, msisz jednak pamiętać żeby podłączytć tuner do liveboxa a to czsem jest problem, są 2 rozwiązania ciągnąc kabel z liveboxa do tunera albo zaopatrzeć się w liveplug cena około 100zł ale przeciągasz sobie sieć lan za pomocą kabla elektrycznego pamiętaj żeby to działało poprawnie w gniazdkach gdzieje podłączasz musi być ta sama faza prądu w innym wypadku nie zadziała
  • #425
    Grabuss
    Poziom 9  
    Ok zamieniłem na tego Liveboxa na razie działa, ale powiedzcie mi czy po włączeniu lapka ja muszę się z siecią neo łączyć ręcznie? poprzednio jak miałem TP-Linka to łączył się automatycznie....

    Aha i jeszcze jedno :D tego Liveboxa jak się wyłącza z wtyczki z gniazdka?czy wcześniej trzeba gdzieś jakiś power na liveboxie poszukać a dopiero później z gniazdka....
  • PCBwayPCBway
  • #426
    km4
    Poziom 17  
    1. Internet będzie łączył się automatycznie. Nie będziesz musiał ręcznie łączyć się za każdym razem jak tylko będziesz chciał skorzystać z sieci.

    2. Livebox nie ma specjalnego wyłącznika, wyciągasz z gniazdka zasilacz i już. Mi osobiście jak się czasem zwiesi lub coś mnie w nim denerwuje to po prostu tak samo robię lub wyłączam wtyczkę.
    Na spodzie jest guzik do reseta ale ja go nie używam. Jeszcze znajduje się guzik do wyłączenia "podświetlania" logo Tp oraz guzik do "autoryzacji" połączenia. Używasz go jeśli ktoś znajomy chciałby połączyć się z siecią i po wpisaniu klucza nie może nadal nawiązać połączenia.
    Możesz też łączyć się przez przeglądarkę do swojego liveboxa wpisując 192.168.1.1 w adresie. Hasło i Login zazwyczaj jest domyślny admin/admin
  • #427
    sukces6
    Poziom 1  
    Witam
    Mam pewien problem z liveboxem mianowicie nie mogę się połączyć z siecią.Podczas instalacji sterowników liveboxa a dokładniej konfiguracji połączenia nie zalicza mi sprawdzenia modemu livebox i przez to nie moge do konca zainstalowac sterownika.Postanowiłem korzystać z liveboxa bez sterowników wykorzystując karte sieciową i kabel ethernet jednak pojawia się komunikat Ograniczenie lub brak łączności(Problem wystąpił ponieważ sieć nie przepisała adresu sieciowego do tego komputera).Z tego względu nie moge nawet wejść w panel liveboxa w przeglądarce. W protokole internetowym zaznaczyłem opcję (automatyczny adres IP oraz aktualizowałem sterowniki jednak nic nie pomogło.Dodam jeszcze że palą się dwa światełka w liveboxie i zielone od ethernet wszystko jest dobrze połączone. Proszę o pomoc z waszej strony.
  • #428
    MrMajst3r
    Poziom 22  
    Witam. Jaki router WiFi kupić do Neostrady? Nie mam dużych wymagań, Internet będę dzielił na 2 komputery, 1 po kablu, 1 bezprzewodowo. Najlepiej żeby miał dobry zasięg (standard N) i to mi w zasadzie wystarczy :)

    Pozdrawiam, MrMajst3r.
  • #429
    miro7102
    Poziom 2  
    Witam,
    Bardzo proszę o pomoc, do tej pory neostradę miałem przez thompson speedtouch 330, ale chciałem zmienić na coś lepszego i kupiłem linksysa wag54gp2 v2 annex a. Podłączyłem linsysa kablowo, odłączając speedtoucha i próbuję uruchomić przeglądarkę internetową wpisując http://192.168.1.1, ale to nie działa, nie ma łączności i nie mogę wprowadzić loginu i hasła. Bardzo prosze o pomoc co mam zrobić.
    Pozdrawiam,
  • #430
    maras2003
    Poziom 29  
    być może router ma ustawione inne IP (używany?)

    Sprawdź czy komputer w ogóle się łączy z routerem i czy podpinasz pod dobre gniazdo (ma być pod "ETHERNET", są 4 takie same, obojętnie pod które).
    Sprawdź czy masz przypisywanie IP przez DHCP.
    Jeżeli coś jest niejasne to pytaj :)
  • #431
    miro7102
    Poziom 2  
    Router jest używany, IP ściągnąłem z netu szukając instrukcji do routera, ale też jest zawarty w instrukcji angielskiej na płytce dołączonej do rotera. Problem z tym, ze komputer nie łączy się z routerem, kabel do rotera jest podpięty prawidłowo, do komputera chyba też gdyż po odpięciu przestaje świecić dioda ethernet na routerze, świeci dioda DSL, ale nie świeci dioda INTRNET, chyba, że gniazdo w kompie jest nie dobre. Nie wiem jak mam sprawdzić przypisanie IP przez DHCP.
    pozdrawiam,
  • #432
    maras2003
    Poziom 29  
    start -> uruchom -> wpisz CMD -> w czarnym okienku wpisz ipconfig i tam pisze mniej więcej "Karta ethernet połączenie lokalne 1", niżej pole "adres IP....", na końcu Twój adres IP oraz opcjonalnie dopisek (przypisany przez DHPC).

    [no chyba że coś mi się źle kojarzy]

    Sprawdź jak zrobić hard reset tego urzadzenia.
  • #433
    miro7102
    Poziom 2  
    Po podłączeniu routera i wpisaniu ipconfig nic się dodatkowego nie pojawiało, gdy robiłem to samo z podłączonym speedtouchem wyświetlał się nr ip, nr bramki i nr maski. Zastanawiam się czy nie powinienem odinstalować neostradę z konfiguracją speedtoucha, albo mam problem z kartą sieciową.
  • #434
    Smok Eustachy
    Poziom 16  
    miro7102 napisał:
    Po podłączeniu routera i wpisaniu ipconfig nic się dodatkowego nie pojawiało, gdy robiłem to samo z podłączonym speedtouchem wyświetlał się nr ip, nr bramki i nr maski. Zastanawiam się czy nie powinienem odinstalować neostradę z konfiguracją speedtoucha, albo mam problem z kartą sieciową.

    Taaa.
    1. Wpisana jakaś konfiguracja na stałe.
    2. Protokół tcp/ip uszkodzony.
    3. Antywirus/zapora
    4. Fizyczne uszkodzenie routera.

    Reset routera do ustawień fabrycznych i od początku zabawa.
    Acha. Jak wpisanie ipconfig nic nie zmieniło, to znaczy że nie pojawiło się choćby:
    Code:
    połączenie lokalne 
    
    stan nośnika - nośnik odłączony

    Czyli połaczenia lokalnego (Eth) po prostu nie ma przez co nie działa.
  • #435
    szaleniec
    VIP Zasłużony dla elektroda
    Smok Eustachy napisał:

    Acha. Jak wpisanie ipconfig nic nie zmieniło, to znaczy że nie pojawiło się choćby:
    Code:
    połączenie lokalne 
    
    stan nośnika - nośnik odłączony

    Czyli połaczenia lokalnego (Eth) po prostu nie ma przez co nie działa.

    Oznacza to, że:
    1. Nie podłączony jest kabel
    2. Uszkodzona jest karta sieciowa
    3. Uszkodzony jest port w routerze
  • #436
    Smok Eustachy
    Poziom 16  
    szaleniec napisał:
    Smok Eustachy napisał:

    Acha. Jak wpisanie ipconfig nic nie zmieniło, to znaczy że nie pojawiło się choćby:
    Code:
    połączenie lokalne 
    
    stan nośnika - nośnik odłączony

    Czyli połaczenia lokalnego (Eth) po prostu nie ma przez co nie działa.

    Oznacza to, że:
    1. Nie podłączony jest kabel
    2. Uszkodzona jest karta sieciowa
    3. Uszkodzony jest port w routerze

    A nie. W tych przypadkach pojawia sie:
    Code:
    połączenie lokalne 
    
    stan nośnika - nośnik odłączony

    Ha. Połączenie lokalne może być wyłączone - prawoklik i sprawdzamy, czy jest włącz czy wyłącz.
    Niech mnie ktoś skoryguje ale się pinguje samego siebie:
    Code:
    ping 127.0.0.1

    Zapomniałem se dzisiaj tego a taki jeden przemądrzały informatyk "13 lat w zawodzie" dzwonił. Raczej był problem z Ethernetem na kompie. Gościu własnego lapka nie miał. LiveCD Ubuntu nie miał. A przemądrzały taki - nie wie, że Liveboxa resetuje się do fabryki trzymając rst wciśnięte do 2 minut z 2 powodów. Miałem go odesłać na Elektrodę ale by bana dostał a po co. No cóż jak klient jego pojedzie se wymienić Liveboxa i nie ruszy to się nauczy. A może ruszy bo kable wypnie i wepnie jeszcze raz. Szkoda moich nerwów.
  • #437
    szaleniec
    VIP Zasłużony dla elektroda
    Smok Eustachy napisał:
    Niech mnie ktoś skoryguje ale się pinguje samego siebie:
    Code:
    ping 127.0.0.1
    Możesz nie mieć karty sieciowej, a localhost się będzie się pingował.
  • #438
    KOZAKPL
    Poziom 10  
    Witam kupiłem router Tp-Link TD-8901g, mam neostradę, chciałem z kolegą pograć w fm-a przez internet ale nie może się podłączyć, a przy zwykłym modemie było bezproblemowo... Jak skonfigurować ten router by wszystko działało??
  • #439
    motorola69
    Poziom 11  
    Witam,
    mam pare konkretnych pytan:

    1. czy w liveboxie, moge ustawic innego operatora voip? (np. jakos za pomoc telnetu)
    2. czy zamiast liveboxa, moge uzyc mojego speedtoucha do ogladania tv z tp?
  • #440
    Dragas
    Poziom 26  
    1. A czy nie masz dostępu do graficznego interfejsu?
    2. Nie wiem jak chciałbyś podłączyć speedtoucha do tv?
    Pozdrawiam Dragas
  • #441
    maras2003
    Poziom 29  
    2. Nie da się (z tego co wiem - musi być livebox)
  • #442
    szaleniec
    VIP Zasłużony dla elektroda
    maras2003 napisał:
    2. Nie da się (z tego co wiem - musi być livebox)
    Da się - ale na bardzo niewielu routerach. Listę routerów i szczegóły konfiguracji można znaleźć m.in. na forum vide4ostrady.
  • #443
    tronics
    Poziom 38  
    Witam. Mam problem. Kończy mi się niebawem umowa i pani z niezbyt pięknym głosem, ale pięknie wkręcająca w niby promocje oferowała mi 20Mbps zamiast obecnej 2mbps. Parametry z routera
    Cytat:
    Downstream Upstream
    SNR Margin
    34.2 33.0 db
    Line Attenuation
    14.0 10.0 db
    Data Rate
    2496 319 kbps
    Max Rate
    21292 360 kbps
    POWER
    18.3 11.3 dbm
    Jak widać teoretycznie powinno być ok. Niedawno jednak dzwoniła znów i przepraszała, że jednak 20Mbps nie pójdzie za to 6mbps tak. Teraz kurcze pytanie - 6mbps to już adsl2+ jeśli mnie pamięć nie myli, tak samo 20mbps. Skoro szumy nie są wielkie i 10mbps teoretycznie zawsze powinno śmigać jak ta lala (a 20mbps większość czasu) to czemu mi wciska 6mbps?
  • #444
    lschabol
    Poziom 9  
    Witam po zmianie umowy z neo 1mb na neo 2mb+tv sat, czy muszę podlaczacyc livboxa aby prędkość internetu zwiększyła się czy mogę zostać przy swoim routerze. Ponieważ nie będę używał tv.
    Pozdrawiam
  • #445
    Smok Eustachy
    Poziom 16  
    lschabol napisał:
    Witam po zmianie umowy z neo 1mb na neo 2mb+tv sat, czy muszę podlaczacyc livboxa aby prędkość internetu zwiększyła się czy mogę zostać przy swoim routerze. Ponieważ nie będę używał tv.
    Pozdrawiam
    Nie musisz.
  • #446
    rysio38
    Poziom 2  
    Witam mam pytanie ponieważ właśnie dzisiaj przyszedł kurier z dekoderem od tp (po przedłużeniu umowy zdecydowałem się na TV w technologii kablowej), lecz kabel Ethernet do połączenia dekodera z liveboxem jest za krótki. I teraz nasuwa się moje pytanie jaki mam kabel kupić Prosty czy Krosowany?? Z góry dziękuję za pomoc!
  • #447
    Electrical
    Red. Komputery FAQ
    Wystarczy zobaczyć jak wygląda kabel który jest za krótki i będziesz wiedział, ma końcówkę przezroczystą więc nie powinno być problemu ;]
  • #448
    shuey
    Poziom 1  
    Witam. Dzis zakupiłem modem wi-fi ZTE ZXV10 W300 w salonie NEO. Nie mówcie mi ze zrobiłem źle czy dobrze , że inny sprzęt bedzie lepszy itp itd . To mnie nie obchodzi ponieważ mam totalnie inny problem. Mianowicie chodzi o zainstalowanie tego piep*****o modemu u mnie na lapku.
    Posiadam również ( jak pewnie po przeczytaniu stwierdzice kolejny szajs ) lapka hpdvd6700 na win xp.
    Wszytko zaczyna sie od włożeniu płytki i oto tego skutek :

    KIEDY ODPALI PŁYTKE POKAZUJE SIĘ TAKI OTO KOMUNIKAT - PROBA ZAINSTALOWANIA STERÓW TEGO MODEMU.
    Neostrada, LiveBox - ZANIM NAPISZESZ CZYTAJ!

    TUTAJ PO KLIKNIĘCIU OK NA OBRAZKU WYZEJ I PRZEJSCIU 1 KROKU W KREATORZE INSTALACJI NEO POKAZUJE SIE OTO TAKIE CUDO:
    Neostrada, LiveBox - ZANIM NAPISZESZ CZYTAJ!

    A OTO COS ZNAJDUJE SIE W Lapku.
    Neostrada, LiveBox - ZANIM NAPISZESZ CZYTAJ!

    KRÓTKO MÓWIĄC CHCE ZAINSTALOWAC TEN MODEM ZEBY DZIAŁAŁ PRZEZ WI-FI.
    CZY KTOS MÓGŁBY MI TO WYTŁUMACZYC BO SAM JUZ NIE WIEM CO JEST GRANE . USWALEM WSZYTKO I NIC. W pudełku byłą karteczka ze jezeli posiada się jakkiekolwiek oprogramowanie Broadcom`u nalezy je usunac bo instalacja modemu bedzie niemożliwa. No ale jak widac nic takowego nie posiadam ( o ile dobrze kojarzę karty tej marki) , w dodaj/usun nie mam nic o takowej nazwie.
    Prosze o pomoc . :))
    Pozdrawiam
  • #449
    szaleniec
    VIP Zasłużony dla elektroda
    ZTE ZXV10 W300 to router, nie potrzebujesz do niego sterowników.
    Należy podłączyć się do niego kablem ETH i skonfigurować. Po konfiguracji można się do niego podłączyć przez WiFi i korzystać z internetu. Nie są potrzebne dodatkowe sterowniki, czy programy.
  • #450
    andk1eltd
    Poziom 35  
    Otwórz płytę w eksplorerze, na niej powinna być instrukcja konfiguracji routera.