Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Wiertarka Bosch GSB 20-2RET

jocker1973 04 Jan 2007 11:04 2056 4
  • #1
    jocker1973
    Level 10  
    Witam,
    Miałem problem z regulatorem obrotów i regulatorem momentu w wyłączniku wiertarki GSB 20-2RET (niebieska linia) , po rozebraniu wyłacznika okazało się jeden z rezystorów do montażu przewlekanego oznaczony 4,7kOhma ma oderwaną nóżke od płytki, na dodatek po zmierzeniu jego rezystancji ze zdziwieniem stwierdziłem że ma tylko 69 Ohmów (przy czym sam rezystor nie jest w najmniejszym stopniu uszkodzony i kod jest perfekcyjnie wyraźny). Po przylutowaniu go z powrotem wiertarka "ożyła" . Niemniej nie dawało mi spokoju różnica wartości w stosunku do oznaczenia i podmieniłem go na właściwy patrząc z punktu oznaczenia kodu czyli 4,7KOhma. Wiertarka również pracuje z tym że na lewych obrotach strasznie iskrzy (pali mocnym łukiem), na prawych jest ok. Komutator lekko przeszlifowałem drobnym papierem ściernym, jednak nie ma zmiany, łożyska bez luzu, rezystancje uzwojen stojana jednakowe po 1,8Ohma, tak że nie ma raczej zwarć międzyzwojowych. DOdam że przy ustawieniu małych obrotów na regulatorze wyłacznika , regulator momentu wydaje się nni działać poprawnie (ogranicza moment).
    Czy ktoś może spotkał się już z takim przypadkiem iskrzenia, co może być przyczyną ???
    Jakieś sugestie ??
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    detonator28
    Level 14  
    wymień szczoty i będzie dobrze
  • #4
    Pawel wawa
    VIP Meritorious for electroda.pl
    Witam, ja miałem podobny problem z wiertarką, iskrzyło na lewych obrotach, wystarczyło doszlifować ponownie szczotki, pomiędzy szczotkę a komutator włożyłem papier ścierny, bardzo drobny, kilka ruchów wystarczyło, potem tylko wyczyściłem komutator i działa do dzisiaj:)
  • #5
    jocker1973
    Level 10  
    Panowie, problem był jednak spowodowany niewłasciwym rezystorem w regulatorze momentu i obrotów w wyłaczniku, wlutowałem ponownie rezystor 69 Ohmów i chodzi jak złoto, iskry prawie nie widac zarówno na lewych jak i prawych obrotach , regulator stałego momentu w zależności od obciązenia również działa jak powinien.
    Z rezystorem 4,7kOhma czyli takim na jaki wskazywał kod paskowy , przy lewych obrotach aż siało, łuk był tak duży że można było się prawie poparzyć.

    Dzieki za rady, Pozdrawiam