Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio Samochodowe CAD-460 Electric PILNE !!!

milakowie 04 Sty 2007 20:12 14957 5
  • #1 04 Sty 2007 20:12
    milakowie
    Poziom 16  

    Witam szanownych kolegów otóż mam taki problem zamontowałem powyższy radioodtwarzacz CD w samochodzie Fiat Panda oczywiście bez oryginalnej instalacji zasilającej oraz głośnikowej .
    Wszystko poszło sprawnie zasilanie +12v oraz pamięc +12v zmostkowałem podłączylem do + stacyjki stałego (plusa) oraz z tez samej wiązki minus - .
    Pojawia się problem otóż radio gubi zapamietane stacje radiowe to znaczy jeśli po zapaleniu samochodu zapamietam, stacje radiowe wszystko jest oki , wystarczy ze tylko zdejme panel lub go zgasze i dokonam ponownego rozruchu To musze od nowa programowac stacje radiowe .I nie wiem w czym tkwi problem w tym ze podczas rozruchu cos sie dzieje z zasialniem i rozladowuje pamiec a moze z minusem .



    prosze o pomoc



    0 5
  • #2 04 Sty 2007 20:49
    norbert.s.

    VIP Zasłużony dla elektroda

    Podpiąłeś się z zasilaniem pod pozornie stałego plusa, który przy rozruchu jest odcinany przez układ samochodu dla chwilowego zmniejszenia obciążenia instalacji pojazdu w momencie pracy rozrusznika, tak jak np. są na chwilę rozruchu odcinane światła mijania i przechodzą na moment w pozycyjne, zmień zasilanie plusem na permamentnie stałe.

    0
  • #3 05 Sty 2007 19:31
    milakowie
    Poziom 16  

    No właśnie o to mi chodziło czyli wpiąć się po alumulator lub w okolice .


    pozdrawiam

    1
  • #4 08 Kwi 2008 00:09
    mechanik32
    Poziom 13  

    dobrze ci sie sprawuje to radio masz jeszcze jakieś problemy z nim ??

    0
  • #5 13 Maj 2008 22:48
    over20
    Poziom 1  

    Sa problemy tylko nie doszedłem jeszcze jak je naprawić. Sprawa jest tego typu: po podpięciu jakiegoś np: pena pierwszy raz wszystkie mp3 chodzą dobrze jak kolejka sie zapętla i te same kawałki zaczynają jeszcze raz lecieć zaczynają sie problemy. mianowicie utwory zaczynają dobrze lecieć ale po kilkunastu sekundach urywja sie i zaczyna sie kolejny utwór. Nie wiem co można z tym zrobić może ktoś ma jakąś rade. Czekam pozdro

    0
  • #6 14 Maj 2008 09:29
    damiancz
    Moderator Radia Samochodowe

    Raczej jest to nie do zrobienia , a te radia to mają się tylko dobrze sprzedawać , oprogramowanie i wykonanie jest fatalne :arrow: typowa chińszyzna :!:

    0
  Szukaj w 5mln produktów