Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alpine 728IR, kostki w aucie, podpięcie radia?

kbilski 04 Sty 2007 20:19 1059 3
  • #1 04 Sty 2007 20:19
    kbilski
    Poziom 9  

    Na wstępie - prosze o pomoc przy kostkach w aucie bardziej niz o pomoc z radiem.
    Witam ponownie - niestety nie poszło mi najlepiej z podłączeniem radyjka przedstawie schemat i moze ktoś pomoże .
    Kostka na tylnim panelu radia: kostka w aucie:
    1.R-R ------------------------------------------------ NIE PODŁĄCZONY
    2.R-C ------------------------------------------------ FRONT RIGHT (-)
    3.PUSTE
    4.R-F ------------------------------------------------ FRONT RIGHT (+)
    5.L-R ------------------------------------------------ NIE PODŁĄCZONY
    6.L-C ------------------------------------------------ FRONT LEFT(-)
    7.PUSTE
    8.L-F ------------------------------------------------ FRONT LEFT (+)
    9.+12V --------------------------------------------- +12V
    10.PUSTE
    11.PUSTE
    12.- (MINUS) -------------------------------------- LIGHT?????(CZYLI NIE WIEM CO TU DAĆ)
    13.PUSTE
    14.GND --------------------------------------------- ?????(CZYLI NIE WIEM CO TU DAĆ)
    15.ANTENA ---------------------------------------- EL. ANTENA??????????
    16.PUSTE MEMORY
    17.PUSTE
    18.PUSTE
    19.PUSTE
    20.PUSTE
    Głośniki sa podłączone dobrze i te rewelacyjnie graja problem jest z anteną wysuwaną i światłami :| na przekręconym kluczyku acc radio gra ale antena sie nie wysunie.
    Jak jescze raz przekręce kluczyk nadal to samo, teraz włanczam światła raz czyli podświetlenie zegarów itp i antena się wysuwa a radio zwyczajnie gaśnie .Jednym słowem coś skopałem i nie wiem co.
    Dane "Kostka na tylnim panelu radia: " sa spisane z płyty radia i napewno tu dobrze to opisałem.
    Z doświadczeń stwierdzam ze antenna (kabelek EL.ANTENA) po przyłożeniu do 12 czyli minus wysuwa się:) no i dalej utknąłem HELP :)
    Aha no i coś mnie kieruje że napiś LIGHT(światło) na kabelku który wpinam w -(minus) ma coś wspólnego z tym że po zapaleniu świateł radio gaśnie ale jak to podpiąć inaczej???Brakuje opcji.W mazdzie były oryginale kostki (niestety radio miało inne) tylko ta jedna jest konkretnie opisana (co przedstawiłem"kostka w aucie:") pozostałe są nieopisane.

    0 3
  • #3 04 Sty 2007 21:05
    kbilski
    Poziom 9  

    Dzięki już patrzyłem znalazłem tam schematy kostek czyli to co zczytałem z radia.
    Mój problem polega na tym że nie wiem gdzie do tej koSTki(której schemat widać powyżej) wpiąć kable opisane jako LIGHT, MEMORY, EL.ANTENA (które wychodza od strony auta).

    0
  • #4 04 Sty 2007 21:11
    hefid
    VIP Zasłużony dla elektroda

    Post był raportowany.
    Przeniosłem z: Radia samochodowe

    0