Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

licznik skoda Octavia - nie dzialajace wskazniki

sfinx 05 Sty 2007 11:40 18530 11
  • #1 05 Sty 2007 11:40
    sfinx
    Poziom 17  

    Witam

    Mam u siebie samochod Skoda Octavia 2000 TDI
    Problem polega na tym ze po kilku minutach od uruchomienia samochodu przestaja dzialac wskazniki. Czy ktos spotkal sie juz z podobnym problemem??

    Pozdrawiam
    Grzegorz

  • #2 05 Sty 2007 11:43
    automex
    Poziom 13  

    sprawdż czy alternator nie ładuje za dużo

  • #3 05 Sty 2007 12:51
    sfinx
    Poziom 17  

    Alternator daje 14 V, slyszalem ze te zegary maja jakas wade fabryczna.
    Na czym ona polega?

  • #4 05 Sty 2007 12:53
    Trawik
    Poziom 23  

    wyciagnij licznik i zobacz czy przy pamięci nie było coś grzebane

  • #5 05 Sty 2007 13:06
    Usunięty
  • #6 05 Sty 2007 13:11
    sfinx
    Poziom 17  

    wyciagnalem licznik, nie ma zadnych sladow lutowania, klient rowniez twierdzi ze nie byl cofany

  • #7 04 Cze 2007 10:29
    Pati
    Poziom 27  

    elektrit napisał:
    było juz o tym,typowa i naprawialna usterka.


    Ok szukałem może ktoś ma linka? Z tego co widziałem to winne są niby przelotki między warstwami laminatu?
    U mnie zdechł totalnie, tj auto nie pali, (gaśnie) no i nic nie pokazuje tylko jakieś krzaki ;|. Kto może mi pomóc???

    Pozdrawiam!

  • #8 09 Sie 2007 23:08
    mariuszw978
    Poziom 9  

    Mam dokładnie ten sam problem, nie dziala w ogóle analogowa czesc licznika. Czy ktos juz znalazł na to lekarstwo?
    Pozdrawiam

  • #9 09 Sie 2007 23:21
    strzalaaa
    Poziom 17  

    Lekarstwo jest, ale nikt go Ci nie przepisze:( musisz udać się do kgoś z głową i on Ci to zrobi w 10 min...albo w 20

  • #10 10 Sie 2007 15:33
    pablo_doctor
    Poziom 11  

    kilka temato wyzej jest o tym :) cytat "dokladnie - sprawdzij czy ni ma zimnych lutow, zwlaszcza w okolicy stabilizatora. To dosc czesta usterka "

  • #11 09 Cze 2008 18:38
    przysniciel

    Poziom 19  

    moze mi ktos pomoc?mialem standardowa usterke - wylaczaly sie zegary. Wygrzalem cale goracym powietrzem i wszystko bylo ok ale pomyslalem sobie ze zmienie jeszcze diody.po wymianie wszystko bylo ok poza tym ze nie dziala mi wzkaznik predkosci a licznik km stoi w miejscu. Ma ktos jakas koncepcje? ktore elementy sa za niego odpowiedzialne? prosze o jakiekolwiek wzkazowki, dzieki

  • #12 27 Cze 2008 23:43
    wan_777
    Poziom 10  

    U mnie była upalona ścieżka przy niebieskiej wtyczce. Po dolutowaniu wszystko wróciło do normy.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME