Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

D-Link 504T często nie nawiązuje połączenia po braku zasilan

08 Sty 2007 13:40 998 5
  • Poziom 10  
    Witam
    Zakupiłem niedawno taki router D-Link 504T i moje zadowolenie zakończyło się po chwilowym braku zasilania. Okazuje się że po restarcie rusza raz na 5 razy. Jeżeli wejdę w Steup/Conection i zatwierdzę parametry połączenia poprzez APPLY to rusza za każdym razem więc ustawienia są prawidłowe. Niestety nie dzieje się to automatycznie a nawet jak tak to rzadko. Co się dzieje? Nie zmieniałem w nim softu i chodzi na fabrycznym. Dziękuję za wszystkie rady bo już nie wiem co z nim robić...
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • VIP Zasłużony dla elektroda
    Szukaj opcji typu:
    - auto reconnect
    - keep allive
  • Poziom 10  
    - auto reconnect - nie ma niestety nic takiego
    - keep allive - JEST i mam ustawione na 10 minut. tak było domyślnie. Co to dokładnie jest i jak ustawić? Zwiększyć np. na 100 czy zmniejszyć?
  • VIP Zasłużony dla elektroda
    Ta opcja ma utrzymywać połączenie nawet jeśli nikt z niego nie korzysta.

    Niestety nie ma to raczej wpływu na uzyskanie połączenia przy braku zasilania.

    Jaką masz wersję firmware ?
    Być może jego uaktualnienie rozwiąże problem.
  • Poziom 10  
    Wersja firmware: V1.00B02T02.EU.20040610

    Na forum jest mnóstwo postów z przypadkami uszkodzeń przy wgrywaniu i wolałbym tego uniknąć. Poza tą przypadłością router spisuje się ok.
    Czy ten mój soft jest zły?
  • Poziom 10  
    Już po problemie. Oddałem sprzedawcy ten router i zakupiłem microcoma. Chodzi już kilka dni bez najmniejszych problemów.