Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf III 1,8 '96 wybijający bezpiecznik wycieraczek

luki_84 10 Sty 2007 05:32 6069 23
  • #1 10 Sty 2007 05:32
    luki_84
    Poziom 9  

    witam, jak można przeczytać w temacie chodzi o palący się co kilka dni bezpiecznik od wycieraczek(przód,tył), spryskiwaczy. Jeśli chodzi o silnik wycieraczek to sprawdziłem jedynie że powodem nie jest brud i ani opór mechaniczny. co do przełącznika, wyczyściłem go z kurzu i jak zwykle kilka dni było ok. raz zauważyłem że z przełącznika wyleciał dymek. jeśli macie jakieś pomysły to proszę o pomoc.

  • #2 10 Sty 2007 07:51
    Usunięty
  • #3 10 Sty 2007 09:32
    marek1pl
    Poziom 14  

    sprawdź przewody w przelotce pomiędzy tylną klapą a karoserią

  • #4 10 Sty 2007 19:40
    luki_84
    Poziom 9  

    niestety to nie tam. przewody w tym miejscu idą w gumowym węży, ich stan w tym miejscu jest idealny-zero otarć pęknięć,nic mogącego wzbudzić podejrzenia.

  • #5 10 Sty 2007 20:21
    viper555
    spec od auto-elektro

    A jaka moc bezpiecznika.P

  • #6 10 Sty 2007 20:31
    luki_84
    Poziom 9  

    15 A wytrzymuje 3-7 dni i się przepala, co myślisz na temat spryskiwaczy tam może być sedno?

  • #7 10 Sty 2007 20:49
    miron_102
    Poziom 14  

    Może masz wypalone gniazdo bezpiecznika.

  • #8 10 Sty 2007 20:51
    viper555
    spec od auto-elektro

    15 A na wycieraczkach to za mało , załóż 25A jeżeli ten będzie przepalać to wtedy szukaj usterki.P

  • #9 10 Sty 2007 21:03
    luki_84
    Poziom 9  

    jeśli chodzi o gniazdo to obejrzę go jutro.

    A propos wartości bezpiecznika to taką wartość zaleca producent pojazdu, czy po zmianie na większy nie pogorszę sprawy-chodzi mi o skutki , wiadomo że do spalenia się bezpiecznika 25A potrzeba większego prądu niż do 15A. :?:

  • #10 10 Sty 2007 22:05
    damian-018
    Poziom 14  

    Spokojnie możesz dać większy ale jeżeli go spali to nie próbój już z większym bo szkoda sił ponieważ będzie to jednoznaczne ze zwarciem w instalacji lub problem z silnikiem. Sprawdz czy podczas dłuższej pracy silnika np. w ciągu 5min bezpiecznik się przepala jeżeli tak to wina silnika nagrzewa się i blokuje. (podczas próby polewaj wodą szybę żeby wycieraczki nie chodziły na sucho)

  • #11 10 Sty 2007 22:24
    cjr
    Poziom 20  

    Musisz pomierzyć prądy. Miałem przypadek z polo z 97r więc to praktycznie to samo. Klient wkładał coraz to większe bezpieczniki aż doszedł do 30A (kilka razy :D ), z wiązki nie zostało prawie nic, cała poszła do wymiany, skrzynka bezpieczników też się trochę nadtopiła. Winny był silniczek wycieraczek - na oko wszystko ok, lekko chodził, żadnych zacięć a czasami przy rozruchu przez chwilę potrafił brać nawet 60A.

  • #12 10 Sty 2007 23:11
    luki_84
    Poziom 9  

    tak nie próbowałem, ale rano spróbuje bo teraz jestem w pracy. ja próbę silnika robiłem inaczej, a mianowicie podniosłem wycieraczki i złapałem za jedną i w trakcie pracy silnika trzymałem ją mocno licząc na to że taki opór mechaniczny zwiększy pobór prądu i bezpiecznik wywali ale nic takiego nie miało miejsca.:cry:

  • #13 10 Sty 2007 23:34
    Tomaszglds
    Poziom 14  

    skoro poleciał dymek to żle się przypatrzyłes rozbisz wyłącznik jeszcze raz i ogladaj płytke bo na przeskoku prędkości będziesz miał na pewno wypalony plastik który jak zaczniesz czyścic wypadnie dziura i tam może ci się robić zwarcie. trzeba to wyczyścic i podkleić czymś

  • #14 10 Sty 2007 23:41
    luki_84
    Poziom 9  

    ale czy muszę zdemontować go całkowicie(wyjąć) czy da się to zobaczyć zdejmując tylko te plastiki osłaniające z gory i z dołu:?:

  • #15 11 Sty 2007 23:22
    luki_84
    Poziom 9  

    dziś doszedłem do jednego wniosku, być może wniesie to coś do sprawy. mianowicie osobiście widziłem tylko 2 razy kiedy wycieraczki przestały działać-1 w trakcie jazdy(wtedy gdy to padał śnieg-2006 :D) i 2 gdy zobaczyłem dymek. reszta przypadków(a było ich kilkanaście) wygląda zawsze tak samo:otwieram drzwi, odpalam silnik, włączam wycieraczki....i co? NIC znów wybił bezpiecznik . jak wysiadam wszystko gra a po nocy nie działa. czasem sprawdzam wycieraczki przed odpaleniem silnika i sprawa wygląda tak samo:cry:

    a propos próby działania wycieraczek przez długi czas. test dla silniczka z przodu zaliczony(tyłu nie sprawdzałem, żeby zacieśnić krąg) działały nieprzerwanie przez całą drogę do pracy, czyli 20-25 minut.w trakcie próby używałem też spryskiwaczy i nic bezpiecznik cały.

    muszę jeszcze sprawdzić tylni silnik i ten przełącznik, może tam coś nie gra.

    jeśli macie jeszcze jakieś pomysły to proszę o pomoc.

  • #16 11 Sty 2007 23:34
    miron_102
    Poziom 14  

    Sprawdź jeszcze styki ,,ślizgowe'' w przekładni silnika wycieraczek, może się odkształciły i one powodują zwarcia.
    Pozdrawiam

  • #17 11 Sty 2007 23:50
    luki_84
    Poziom 9  

    możesz mi to lepiej wyjaśnić? napisz co dokladnie muszę rozebrać. i o który silnik chodzi, przód czy tył?

  • #18 12 Sty 2007 00:10
    miron_102
    Poziom 14  

    Odkręć metalowy dekielek na przekładni silnika, tam jest kilka styków, sprawdź czy nie są zniekształcone lub opalone od zwarcia. Może to jest powodem kłopotów. Zacznij od silnika przedniej szyby.

  • #19 12 Sty 2007 00:17
    luki_84
    Poziom 9  

    to na tym silniku od wycieraczek z przodu powinien być jakiś dekielek osłaniający styki? rozbierałem kiedyś swoje podszybie ,bo myslałem że jak nasmaruje mechanizm to będzie ok. ale kurde żadnego dekla na stykach nie było-było je widać (chyba 3 szt.) :?::?::?:

    w ramach sprostowania: chodzi mi o to jak doprowadzony jest kabel od bezpieczników do silnika

  • #21 12 Sty 2007 00:46
    luki_84
    Poziom 9  

    tam nie zaglądałem,wię czas najwyższy to zrobić. a co sądzisz na temat manetki?

  • #22 12 Sty 2007 00:52
    miron_102
    Poziom 14  

    Wszystko jest możliwe, ten dymek też jest niepokojący, musisz działać bo samo się nie zrobi :not:

  • #23 12 Sty 2007 00:55
    luki_84
    Poziom 9  

    najbardziej przeraża mnie demontaż kierownicy(bo mam poduszkę) n ie wiem jak się do tego zabrać?? i czy po złożeniu auto będzie wykrywac poduszkę???

  • #24 12 Sty 2007 01:06
    miron_102
    Poziom 14  

    Jak coś robisz to wcześniej odłącz akumulator, podłącz go po podłączeniu poduszki.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME