Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z NOKIĄ Dbox1-Proszę o pomoc!

10 Sty 2007 11:24 1071 6
  • Użytkownik obserwowany
    Witam wszystkich
    Otóż mam problem z tym tunerkiem:
    1-Szarak podbity UNLOOPEREM
    2-CAM przerobiony, tzn. EEPROM 27C512 zaprogramowany METREM-nocut.bin przez WILLEMA.
    3-Wgrany soft DVB2000Beta
    4-Lista z listopada.
    No i niestety są problemy raz że, raz jest sygnał raz nie ma, choć ant. dobrze ustawiona, dwa to to że muszę wkładać kartę dwa razy (szybko)żeby tuner ją zajarzył, i wyświetla "SMARTCARD INITIALIZED WAIT PLEASE!!".Po tym tynek nie wyświetla żadnego kanału, a czasami jak jest sygnał mam info textowe co jest na danym kanale i nic więcej. POMÓŻcie PROSZĘ!!! skończyły mi się pomysły.
    Pozdrawiam wszystkich.
  • Poziom 25  
    Jesli masz diseqa to ta lista jest ustawiona tak ze astra jest na B a hot bert na A,a po drugie niecwierka ci czasem przetwornica ,mysle ze masz za male napiecia i tuner szwankuje.

    Pozdrawiam
  • Użytkownik obserwowany
    Przetwornice cały czas słychać jak się zbliży ucho, a co do diseqa to mam 0d1......4 ,nie ma A,B i mam jeden konwerter antena jest skierowana na HOTBIRD.Czyli rozumiem że ta lista jest pod diseqa??, i musze szukać listy na jeden konwerter??
    Pzdr.
  • Poziom 25  
    A to inaczej 1 a B to 2.Czyli musisz zamienic kable z konwerterow od astry i hotberta i powinnodzialac poprawnie,albo pomin diseq i podlacz tylko do konwertera od hotberta i zobacz czy bedzie dzialac poprawnie.
  • Użytkownik obserwowany
    Chodzi o to że nie mam 2 konwerterówi nie ma przełącznika diseq.Jest podłączone jak stary tuner analogowy, czasami trybi fta.
  • Poziom 19  
    prawdopodobnie masz niewymieniony kwarc w camie.
    oryginalna karta cyfry powinna pracować z czestotliwością 3.57MHz, a cam w dbox1 pracuje z czestotliwością 6MHz, i karta nie wyrabia przy tej czestotliwości.
    wymień kwarc w camie 24MHz na kwarc 14,31 i będziesz miał po problemie,
    Może byc takze sprawa ustawienia PID ustaw je na auto, lub wgraj listę kanałów z ustawionymi wszystkimi danymi.
    liste taką znajdziesz na www.forum.etv-bis.com znajdziesz tam także jak wszystko poustawiac aby nie mieć problemów z tunerem
  • Użytkownik obserwowany
    Kwarc wymieniłem od razu po zaprogramowaniu 27c512, a co do Pidów to muszę poczytać, bo nie bardzo wiem o co w nich chodzi.Jak rozwiąże ten problem , to sie odezwe. Dzięki za odzew!.
    Pzdr