Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

6310i po grzaniu nie łączy sie z tornado...!

martinez2014 13 Jan 2007 13:08 1191 14
  • #1
    martinez2014
    Level 16  
    Witam!
    Jak w temacie po grzaniu nokia 6310i nie wlacza sie i nie łączy sie z tornado, chcialem full flasha walnac i nie da rady... Pomóżcie... Z góry dzieki fachowcy! wiec czekam na pdpwiedzi co zrobic...
  • #2
    atomca
    Level 16  
    heh moze przegrzales

    zamiesc chociasz to co tornado wyrzuca. Zeby wiedziec o czym rozmawiac.

    pozdro 600
  • #3
    bielas75
    Level 17  
    witam - ja stawiam na uem ,jest klejony i przegrzałes ja załatwiłen tak dwie sztuki -pozdrawiam
  • #4
    martinez2014
    Level 16  
    "Prcess failed, reeboting mobile" to wyskakuje gdy wciskam "check" a gdy wciskam info to normalnie wsio wyswietla informacje...

    Dodano po 1 [minuty]:

    mam rade od znajomeg by podgrzac uem do 320 stpni i lekko cyna... jak myslicie?

    Dodano po 20 [minuty]:

    probwalem flash i wyskoczylo "1st boot err: bad resp upp02 ff ff72
    process failed, repowering mobile
  • Helpful post
    #5
    bielas75
    Level 17  
    nie stosowałem nigdy tej metody , ale jak poleciały kulki to mysle ze trzeba na nowo stawiac -pozdrawiam
  • #6
    Nosek1
    Level 28  
    Ja bym sie raczej do procka uczepil a nie od razu do uem-a.Wygrzal bym jerszcze raz z topnikiem.

    Dodano po 2 [minuty]:

    A masz klejony w tej 6310i procek??
  • #7
    slawko_k
    Level 34  
    6310 sie nie grzeje bo scalaki klejone.
    na 99% juz po fonie
  • #8
    Nosek1
    Level 28  
    Ja widzialem kiedys bez kleju o ile mi sie cos nie pomylilo.Po fonie moze nie ale ciezka sprawa jezeli jest tak jak pisal slawko_k.Bo bys musial podnosic wszystkie uklady.
  • #9
    matiksm
    Level 21  
    dobry pomysl "grzac" klejone uklady... teraz to masz fajna plyte na czesci, bo zakladam ze jezeli grzales klejone uklady to napewno sobie nie juz tego nie naprawisz...

    ja widzialem tylko jedna plyte ktora nie miala przyklejonego UEM'a i UPP, to byla chinska podrobka, wiec na te 99% miales klejone uklady, a jezeli tak to gratuluje Tobie i twojemu kumplowi wiedzy i doswiadczenia, naprawde fachowo zalatwiliscie ten telefon, wspolczuje tym, ktorzy zostawiaja u was telefony

    choc w sumie widac ze odwazny jestes to mozesz sprobowac naprawic, zadanie polega na wywaleniu starych elementow tak, zeby nie uszkodzic laminatu i wstawieniu nowych, koszt czesci to kolo 50-60 zl.



    pozdrawiam
  • #10
    lukasb9
    Level 28  
    A ja bym sprawdził jeszcze jedna rzecz... zdejmij z płyty kośc flasha nie jestest klejona jak sie zabootuje to znaczy że miałes podnia zwarcie, mogłe s podczas grzania ja przechylić ma wąsko rozstawione pady ja bym sie przyczepił do tego, a co do ukłądów klejonych... nie grzeje sie ich w żadnym wypadku
  • #11
    morgan_exe
    GSM specialist
    Aj Panowie o czym my tu rozmawiamy, cisnienie wywaliło kuleczki w kosmos. W 6310i grzeje sie praktycznie tylko radiówke i ew. flasha.. Jesli kolega ma doświadczenie (w co bardzo wątpie po tym poscie), to moze zerwać klejaka, ale szanse na nieoderwanie padów w tym przypadku są bliskie zero ;)

    ps: phonów na czesci nigdy za wiele
  • Helpful post
    #12
    lukasb9
    Level 28  
    moze jednak kolega niegrzał tych klejonych? ... pisałem swojego posta z taka własnie nadzieją
  • #13
    martinez2014
    Level 16  
    Dzieki wszystkim. Szczegolnie dzieki lukasb9 za podpowiedz tel zrobilem wszystko chodzi bez zarzutów. Ufffff :D
  • #14
    lukasb9
    Level 28  
    napisz może co zrobiłes innym bedzie łatwiej :) czyżby przestawione kulki pod flashem? :)
  • #15
    martinez2014
    Level 16  
    ok napisze wszystko dokladnie gdy tylko bedzie chwila...