Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elemis 5516

MaciejBWhite 13 Sty 2007 15:44 677 0
  • #1 13 Sty 2007 15:44
    MaciejBWhite
    Poziom 9  

    Witam ,otóż mam taki problem z odbiornikiem TV, przyjechałem do domu, i okazało sie ze telewizor Elemis model 5516 nie działa. Objawy były następujące : po włączeniu go do zasilania ,wcisnieciu i przytrzymaniu dłużej przycisku power, z czerwonej lampki robiła się zielona (normalna praca), ale nic pozatym ,na pilota nie reagował. Otworzyłem przednią klapke i okazało się ze płytka z włącznikami i wejsciem na jacka, wpadła do środka, więc rozkręciłem telewiozr i ułożyłem ją na swoje miejsce. W środku przedmuchałem bebechy z kurzu. Po włączeniu go spowrotem do sieci, i naciśnięciu przycisku power, dioda zmieniła kolo na pomarańczowy (przy normalnej pracy ma kol. zielony, jak telewizor jest wył. kol. czerwony). Na ekranie wyświetla się (bez włączonej anteny) ciemny obraz, i troche wizualnie szumi, więc zadzwoniłem do pewnego fachowca ,powiedział mi ze mogła płytka drukowana pęknąć, sprawdzałem styki i wydaje się być wszystko ok. Proszę serdecznie o pomoc.

    Dodano po 1 [godziny] 41 [minuty]:

    Dodam też że głos jest bardzo cichy i nie da się go regulować.

    0 0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo