Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brava wycieraczki, nie działają położenia czasowe.

elektron6 16 Jan 2007 20:30 3046 6
  • #1
    elektron6
    Level 16  
    Brava 1.8 96r. mam problem z przednimi wycieraczkami - nie działają połozenia czasowe , działa tylko bieg ciągły . Nie wiem czy problem jest z jakimś bezpiecznikiem , przekazniekiem a moż eto komputer?? Proszę o pomoc.
  • #2
    abab24
    Level 13  
    Jeżeli po wyłączeniu wycieraczek oprócz czasówki wracają do pozycji spoczynkowej to wina jest przekaźnika wycieraczek.Taki duży przekaźnik.Jeżeli nie wracają do stanu początkowego tzn zatrzymują się gdzie chcą to wina jest w samym silniczku.Należy go wyjąć i rozebrać tą szeroką część.W środku są blaszki i napewna jedna z nich się odkształciła.Wystarczy ją lekko dogiąć.Czasami wystarczy wyczyścić środek i nałożyć nowego smaru.Andrzej
  • #3
    elektron6
    Level 16  
    witam wycieraczki ogólnie chodzą jak chcą to znaczy nie zatrzymuja sie w połozeniu początkowym , spróbuje w najbliższym czasie zobaczyć do silnika wycieraczek
  • #4
    zulus18
    Level 12  
    Sprawdz bezpieczniki najpierw ;) Zwykle sa dwa bezpieczniki odpowiedzialne za wycieraczki: jeden za zasilanie glowne silnika wycieraczek (zeby dzialaly tryby pracy ciaglej) a drugi odpowiedzialny jest za uklad czasowy i za parkowanie.
  • #5
    elektron6
    Level 16  
    Przejrzałem silnik i wydaje sie niby ok, wszystkie blaszki wygladaja na ok, podgiecie i nasmarowanie tez nie przyniosło rezultatu, byc moż ewina lezy w bezpieznikach - to tez sprawdze.
  • #6
    elektron6
    Level 16  
    Bezpieczniki wszystkie ok.
  • #7
    abab24
    Level 13  
    Te bezpieczniki to bzdura.Zawsze jest jeden.Z twgo wszystkiego jest jeden wniosek.Brak jest stałego plusa po włączeniu zapłonu.Musi być na wtyczce od silnika! Nie ma innej możliwości.Andrzej