Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Bosch WFB 1604 metaliczne zgrzyty podczas prania?

luktrz3 16 Sty 2007 22:30 7269 12
  • #1 16 Sty 2007 22:30
    luktrz3
    Poziom 11  

    Witam

    Od pewnego czasu podczas prania pojawiły się metaliczne zgrzyty.
    Występują na wolniejszych obrotach, kiedy pralka obraca parę razy w prawo parę w lewo przy wsadzie około 3-4 kg. Jak zaczyna wirować to po wejściu na wysokie obroty sprawa ustaje. Generalnie jak wypompuje wodę (czyli mniejsza waga w bębnie) metaliczne trzeszczenie ustępuje.

    Co zrobiłem:
    Wymieniłem łożyska i uszczelniacz na bębnie. (Jednej rzeczy sobie nie zapamiętałem przed zdjęciem w jakiej pozycji był oryginalnie przykręcony krzyżak) Generalnie cała opercacja poszła sprawnie (wg. wskazówek, które znalazłem na elektrodzie oczywiście). Łożyska z krzyżaka wydobyłem ściągaczem, a nowe wprasowałem na prasce u kumpla więc młotem nie były ładowane.


    Jaki efekt:
    Generalnie do bani, bo te zgrzyty to się raczej częstsze zrobiły.
    Pomyślałem, że to pewnie wina tego, że w nieodpowieniej pozycji zamontowałem krzyżak - na oko to mi nie wygląda żeby były różnice którą stroną zakładać (ale obróciłem o 180 stopni i dalej nic - czyli to zamo zgrzyt zgrzyt).

    Wpadło mi do głowy, że może coś żelaznego się pelęta po bebnie (np te metalowe usztywniacze z biustonosza - zapytałem mamę czy coś takiego mogło być - nie zaprzeczyła) bo pralka to ma tak z 8 lat co najmniej.

    To ją znowu na boczek i od spodu odkręciłem tą gumową rurę spustową co idzie do pompy co by zobaczyć co nieco w bębnie i jednego druta znalazłem, przekręciłem bębnem z raz czy coś tam nie ma od spodu wbitego - no niby nie. Skręciłem dumny i kolejne pranie - klapa to samo.

    Już mi trochę ręce opadają, biorę pod uwagę wyciągnięcie bębna i totalne obejrzenie - oczyszczenie komory, ale nie wiem jak się do tego zabrać.

    Panowie poradźcie !

    Jeszcze jedno za pomocą mikrofona z komputera nagrałem to "zgrzyt, zgrzyt" z pralki, jak pracuje może odsłuchaniu coś będzie jaśniej

    1 12
    Załączniki:
  • #3 16 Sty 2007 22:46
    313094
    Użytkownik usunął konto  
  • #4 17 Sty 2007 00:27
    andrzej-jur
    Poziom 16  

    witam
    Proponuję Ci sprawdzić łożyska w silniku napędowym,a zrazem wymienić je wraz paskiem napędowym.Właśnie one odzywają się podczas prania
    przy średnim wsadzie piorącym,a na pusty bęben zachowują się
    normalnie.
    Pozdrawiam Andrzej

    0
  • Pomocny post
    #5 17 Sty 2007 07:31
    zayzayer
    Specjalista AGD

    asdasd11 napisał:
    Naciągnij pasek .

    Tam chyba nie ma regulacji. Tylko wymiana.

    0
  • #6 17 Sty 2007 07:43
    postrzepiony
    Specjalista AGD

    Kiedyś jak zakładałem łożyska w takiej pralce wpadłem na "genialny pomysł " wyczyszczenia pochlapanego "rdzą" paska benzyną. Efekt był taki sam. Metaliczne zgrzyty na rewersach. Koło pasowe to odlew duraluminiowy, i nigdy nie jest proste. Pasek przesuwał się po kole do przodu i do tyłu wydając z siebie dziwne dźwięki. Bardzo delikatnie , ale to bardzo, tak żeby się pasek na kole nie ślizgał natłuściłem koło smarem teflonowym. Problemy zniknęły. Pozdrawiam

    0
  • #7 17 Sty 2007 09:21
    rydzekcycek
    Poziom 16  

    Witaj .
    100 % procent uszkodzenie elktryczne w tej pralcenapewno nie mechaniki , puść na pusto bez obciąrzenia i wody .
    1)sprawdź czy na module nie poprzepalane zabezpieczenia (2 cieniutkie scieżki)
    2) często tak skrzypi uszkodzony silnik
    Włacz wirówke i będzie ok
    bardzo typowy objaw w tej pralce !!!

    1
  • #8 17 Sty 2007 10:28
    marqs-60
    Poziom 20  

    Witam. Prawdopodobnie "ułamuje się" styk programatora odpowiadający za ruchy rewersyjne.Czy przerywa te ruchy?

    0
  • Pomocny post
    #9 17 Sty 2007 10:38
    112828
    Użytkownik usunął konto  
  • #10 17 Sty 2007 10:55
    staszekf
    Poziom 32  

    Możliwe że nie założyłeś segera na oś bębna i wczasie pracy może się wysuwać do przodu powodując takie objawy jak opisujesz.Ponadto śruby
    imbusowe (8szt) po 2 na kazdym ramionie muszą być solidnie dokręcone. Powodzenia.

    0
  • #11 17 Sty 2007 11:33
    luktrz3
    Poziom 11  

    Segera na 100% założyłem, śruby dokręcone naprawdę solidnie, jeśli chodzi o uszkodzenie programatora i regulatora obrotów to wątpię (choć nie wykluczam), bo przejścia z prawych obrotów na lewe są płynne (bez szarpania) i na wysokie obroty (wirowanie) wchodzi płynnie. Krzyżak jest cały - nie ma żadnych pęknięć i otwory pod łożyska też ok, nic nie wyrobione - siedzą sztywno.

    Zaczynam od paska (naciągnięcie ne wchodzi w rachubę bo ta nie ma żadnego ustrojstwa do naciągania). Na luzie bez obciążenia (puściłem dla testu jakiś tam cykl prania z pustym bębniem + sama woda) chodzi bez szmerowo (nie zgrzyta).
    Zmienie pasek i zobaczymy.

    0
  • #12 17 Sty 2007 17:59
    ANDYW6
    Poziom 24  

    Sprawdź jeszcze raz czy nie masz jakiegoś druta czy też fiszbina wczepionego w bęben lub do grzałki.Sporo takich przypadków miałem.Wyjmij grzałkę i zajrzyj do środka.Powodzenia.

    0
  • #13 17 Sty 2007 18:08
    luktrz3
    Poziom 11  

    Problem rozwiązany.

    Wymieniony pasek i wszystko w jak najlepszym porządku - nie zgrzyta.
    Przed paroma minutami żona skomponowała dość spory wsad i poszło.
    Poza naturalnymi dźwiękami wydawanymi przez pralkę zero niepokojących dźwięków (typu zgrzyt, zgrzyt).

    Pasek się poprostu zużył-naciągnął, od nowego był dłuższy ponad 1cm.
    Nawet goście w sklepie z częściami się dziwili na coś takiego.

    Generalnie wymieniłem łożyska na bębnie, uszczelniacz i pasek i jest OK!

    Bardzo dziękuję za podpowiedzi i sugestie.
    Szczególne podziękowania dla Panów "Bleble" i "Zayzayer" za zerknięcie na ten temat i sporo wypowiedzi i pomocy w innych tematach dotyczących tej pralki (wg waszych podpowiedzi bardzo łatwo i przyjemnie mi poszło z łożyskami). Oczywiście innym osobom uczestniczącym w temacie też gorąco dziękuję.

    Temat uważam za zamknięty !

    1