Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Siemens Siwamat XL 1064 nie odpompowuje wody

17 Sty 2007 20:45 4322 9
  • Poziom 20  
    Witam!
    Mam problem jak wyżej... Jeszcze nie rozbierałem tej pralki i nic nie mierzyłem ale od razu chciałem się zapytać czy ktoś miał podobny problem w tym modelu i jakie moga być tego potencjalne przyczyny... Nigdzie też niestety nie mogę znaleźć do niej schematu...
  • Poziom 15  
    Proponuje najpierw sprawdzić czy do filtra coś nie wpadło i przyblokowało pompę.
  • Poziom 20  
    Tylko pompa wydaje mi się że powinna wtedy chociaż buczeć, a tu zupelna cisza...
  • Poziom 31  
    Ale wkładkę filtra wyjmij.
    Jak już wyjmiesz tą wkładkę, to poobracaj turbiną pompy palcem. Jak objawy nie ustąpią to co następuje:
    -jeśli pompa wydaje jakieś dzwięki, np trzaski, terkotanie to ona jest do wymiany
    -jeśli panuje głucha cisza to pompa jest sprawna i przyczyny należy szukać gdzie indziej
  • Poziom 15  
    Podepnij więc pod zaciski pompy miernik i sprawdc czy dochodz 230v,
    jeżeli napięcie dochodzi masz zablokowaną lub uszkodzoną pompę.

    Sprawdziłeś czy w filtrze nie ma ciał obcych ? (3 min. roboty)

  • Specjalista AGD
    Witam.
    Podłącz bezpośrednio pod zaciski pompy 230V zobaczysz, czy zadziała i może schemat będzie Ci zbędny.
  • Poziom 20  
    Miałem trochę czasu ostatnio i wziąłem się w końcu porządnie za naprawę:) Więc tak... pompa jest sprawna, kable od pompy nie maja nigdzie przerwy... Wyjąłem z pralki "komputer pokładowy" hehe i teraz przydałby mi się schemat:/ Coś jest z elektroniką, bo miernik pokazuje napięcie 220 momentalnie po załączeniu pralki ale pompa wtedy nie kręci (sprawdzałem ją bezpośrednio podłączając do gniazdka i kręciła)...
  • Poziom 32  
    Pompa bez wody może się kręcić ale pod obciażeniem może być różnie. Proponuje wymiane silnika to koszt około 40 zł i powinno pomóc .Powodzenia
  • Poziom 20  
    To nie jest na 100% wina pompy... Coś siadło w elektronice... Podejrzewam triaka smd FT 0109MN... Ma ktoś może do niego datasheeta?

    Dodano po 1 [godziny] 21 [minuty]:

    Ok usterka zlokalizowana... Uszkodzony triak, o którym pisałem wyżej... Podpiąłem zamiast niego BT137 ale niestety ma za wysoki prąd bramki i pompa włącza się ale buczy... Jaki typ triaka miałby prąd bramki około 10 - max 15mA?
  • Poziom 20  
    Udało mi się zastąpić triak FT0109MN triakiem BT136D i pompa już działa bez problemu... Nie wiem czy nie będzie innych problemów, bo w międzyczasie szukając usterki rozregulowałem czujnik ciśnieniowy... Ale jak to się mówi "zobaczymy w praniu":)