Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Escort 1,4i mono wtrysk spadające obroty i inne :(

Rob600 18 Sty 2007 00:25 957 0
  • #1 18 Sty 2007 00:25
    Rob600
    Poziom 1  

    Witam, czytałem już wiele postów w tym temacie ale ja mam trochę ciekawszy problem :)
    1. jakieś 2 lata temu zamontowałem gaz do mojego autka i zaczęły się problemy z poruszaniem się na benzynie ( na gaz chodził jak złoto) tz. Przy małych obrotach się krztusił po zwiększeniu obrotów jechał jako tako albo trzeba było pompować pedałem gazu aby w miarę płynnie jechał (byłem u gaziarzy ale mówili że to usterka „silnika krokowego” oni nie mają z tym nic wspólnego i w ogóle spier….. więc po wymianie świec,kabli,filtrów, czujnika położenia przepustnicy itp pojechałem do elektryka podpiął do kompa i powiedział że wszystko OKI , ale szczerze mówiąc zapalałem go na benzynie chodził OK. po czym przełączałem na gaz i jechałem więc mi to latało :) auto na 40 litrowym baku gazu robiło jakieś 230 / 280 km po mieście ( ciężką nogę mam może tak ma być )

    2. Parę dni temu coś zaczęło dziać się z wolnymi obrotami ( przez jeden dzień nie działał wogóle na benzynie po przełączenie na bęzynę odrazu gasł potem nagle spowrotem działał)nie zapalę go bez dodania gazu jak puszczę to zaraz spadają obroty i gaśnie, po nagrzaniu silnika nie gaśnie ale obroty skaczą pomiędzy 500 a 700 muszę cały czas trzymać nogę na gazie czasami jak się dobrze nagrzeje to 900 ale po chwili na postoju spadają znowu po około 3 do 5 sek. (zwykle był żelazny 1000) i znowu wymiana kabli filtrów świec itp. Ale co najdziwniejsze mimo że cały czas hamuję biegami żebym jak najdłużej miał obroty to spalanie spadło do 11litrów gazu i to jeszcze mało bo na benzynie działa już jak należy nic go nie krztusi da się spokojnie jeździć na benzynie oczywiście nie licząc skaczących obrotów.
    Czy ktoś pomógł by mi to zrozumieć ew. pokierować w naprawie bo z dnia na dzień coraz bardziej tego samochodu nie rozumiem jest jeszcze jedna rzecz która mnie martwi od jakiegoś czasu około roku coś się dzieje z kurkiem do wlewania oleju do silnika, zaczyna się z pod niego wylewać ( jakby wychlapywać olej ) myślałem że to korek się zepsuł bo 2 razy sam mi spadł (na szczęście pod domem i go znalazłem) więc oblepiłem wlew taśmą izolacyjną żeby korek był szczelniejszy nic to nie dało wokoło dekla są ślady oleju nie ma tego dużo ale są ( uszczelkę pod deklem wymieniłem śruby są dokręcone )

    Z góry dziękuję za ewentualne podpowiedzi i przepraszam za niefachowy język
    Pozdrawiam Robert

    0 0