Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung DSB-S305G - nie mogę znaleźć HotBirda i CP

20 Sty 2007 18:28 2037 3
  • Poziom 10  
    Witam

    Proszę o pomoc w następującej sprawie:
    Mam CP z ww. dekoderem i zastałem niedawno brak sygnału. Myślałem,że wichura zmieniła położenie anteny i zacząłem ustawiać na nowo. Okazało sie, ze trzeba zadzwonić do BOK'u i reaktywować sygnał. Tak też zrobiłem, tylko za nic w świecie nie mogę znaleźć HotBirda. Znalazłem inne satelity (Sirius 2/3, Thor, Nilesat 101). W menu miałem ustawione "skanowanie transponderów" i na pasku pojawiała sie siła sygnału dla ww. satelitów.
    Skoro znalazłem inne satelity i programy FTA to znaczy że sprzęt jest OK.
    Co może być zatem przyczyną? W BOK'u powiedziano mi, że nie zalegam z kasą i sygnał do mnie idzie.

    Będę bardzo wdzieczny za Wasze sugestie i rady.
    Jacek.
  • Poziom 18  
    złap jakiś niekodowany nakał na Hot Birdzie i wtedy usatlisz czy łapiesz rozkodowany CP czy nie np. polsat2 potem przełącz na polsat1 i masz zagadkę rozwiązaną. Z opisu wynika, że antenę skierowałeś za bardzo na zachód. Przekręć powoli (odbiornik łapie z opóźnienie bo to nie analog!) na wschód i kontroluj co łapiesz. Dla ułatwienia:
    Thor (1W), Sirius (5E), Eutelsat (7E), Eutelsat (10E), Hot Bird (13E).
    powodzenia
  • Poziom 10  
    Witam

    Dziękuję za odpowiedź i za zainteresowanie tematem. Nabyłem miernik Satelite Finder i mam zadanie ułatwione. Kręcę anteną w dobrą stronę i ostatnie co mam to Sirius (miernik go łapie). Delikatnie obracam dalej i cisza... ani na dekoderze ani na mierniku. Nawet Eutelsata na 7E a przecież to niedaleko Siriusa. Normalnie już nie wiem co robić. Przecież to niemożliwe żeby HotBird sie zepsuł albo odleciał w kosmos daleki ;-)
    Ale nie poddaję się - próbuję dalej.

    Pozdrawiam
    Jack
  • Poziom 10  
    to jeszcze raz ja - udało się. Ale gapa ze mnie bo zapomniałem o ustawieniu kąta elewacji a to właśnie ten parametr był winien.
    Tak więc proszę o kopniaka (wirtualnego!) w tyłek ;-) a Moderatora proszę o zamknięcie tematu, co by nie zaśmiecać Forum.
    Pozdrawiam
    Jacek