Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw passat b5 1,9tdi 115km tiptronic

kris134 23 Sty 2007 23:45 3231 3
  • #1 23 Sty 2007 23:45
    kris134
    Poziom 14  

    witam-w passacie z 2000r 1.9tdi 115km mialem wyciagniety silnik ze skrzynia (tiptronic) oraz konsole (wymiana nagrzewnicy) .Po zmontowaniu wszystkiego na wyswietlaczu mam podswietlone wszysykie "biegi" skrzyni i nie moge po właczeniu zapłonu przestawic lewarka na "d" cos go blokuje.Normalnie po przekreceniu kluczyka (jeden raz) lewarek wszytsko ładnie chodzi dopiero jak swieci sie zaplon albo samochod jest odpalony lewarek jest zblokowany.Zauwazylem tez ze po wlaczeniu zaplonu i wcisnieciu hamulca nie gasnie mi sybol buta koło lewarka biegów -pomoze ktos w tym problemie?

    1 3
  • #2 24 Sty 2007 11:29
    tryni81
    Poziom 13  

    Z tego co się oriętuje to musisz wykasować błendy z sterownika skrzyni za pomocą komputera.

    0
  • #3 24 Sty 2007 16:25
    kris134
    Poziom 14  

    błedy skasowane-bylo ich sporo....ale jeden wyskakuje cały czas według vag jest to brak jakiegos podcisnienia...Dzis metoda prób i błedów doszedłem do tego ze gdy odpiąlem wtyczke 2 pinową która znajduje sie z przodu pod lewatkiem to na odpalonym silniku moge przelaczac lewarek i samochod ciągnie (jeszcze nim nie jezdzilem) ale czuje ze ciagnie do przodu i na wstecznym -niestety na liczniku caly czas na czerwono mam podswoietlone wszystkie biegi i po wcisnieciu hamulca nie gasnie symbol buta kolo lewarka

    1
  • #4 11 Lut 2007 08:50
    kris134
    Poziom 14  

    sytuacja wyjasnila sie powyzsze błedy wyskakiwaly z przyczyny zalania komputera skrzyni biegów -poprostu pod siedzeniem kierowcy gdzie znajduje sie komputer skrzyni było pełno wody i to ona powodowala zwarcia .Zatem zamykam temat

    0