Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez problemy z odpalaniem na gazie

25 Sty 2007 10:37 1046 4
  • Poziom 17  
    Witam wszystkich
    Od ok. półtora roku jestem szczęśliwym posiadaczem poloneza Trucka z silnikiem 1.6 na jednopunktowym wtrysku abimex. Autko sprawuje się świetnie ale od ok. Pol roku mam problemy z odpaleniem rano, problem wygląda następująco: gdy po nocy tylko odpalam samochód na gazie odpala momentalnie Dosłownie dwa obroty walu natomiast gdy po odpaleniu zgaszę go wtedy niema już mowy o odpaleniu na gazie kreci ale nie łapie gdy przełączę na bezyne odpala wtedy przełączam na gaz i jest ok. co dziwne wcześniej było super nawet podczas ubiegłej zimy bez problemu odpalał na gazie skąd to się bierze??? Mam instalacje lewato bez komputera zmieniłem świece(obecnie mam brisk przedtem ngk) przewody WN, filierek gazu! Dodam ze jak autko nagrzeje się wszystko jest dobrze kilkakrotnie z rzedu odpal na gazie bez zadnego problemu Za wszelkie sugestie dziękuję
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 23  
    silnik zostaje zalewany przez zimny gaz bo reduktor jest niedogrzany
    pomysl o nowym

    Dodano po 3 [minuty]:

    po pierwszym uruchomieniu musisz czekac az silnik sie zagrzeje,albo odpalac na benzynie i przełaczac jak temp bedzie odpowiednia
  • Poziom 17  
    Dzieki a nie orientujesz się jaki jest koszt reduktora??
  • Poziom 23  
    lowato w okolicach 250
    lovtec -wyglad ten sam 200
  • Poziom 15  
    Nie musisz zmieniać całego reduktora po co zmieniać obudowy które się nie zużywają. Można wymienić przepony. Komplet kosztuje w granicach 80 do 100 zł. Osobiście jeździłem kilka lat polonezem z LPG i instalacją Lovato. Ten typ tak ma szczególnie po kilkudziesięciu tysiącach kilometrów. Przepony zmieniałem sam nie jest to skomplikowane. Ale po zmontowaniu sprawdzic trzeba dokładnie szczelność układu.