Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony KV29LS30K FE2 mruga dioda dwa razy

26 Sty 2007 22:31 2281 5
  • Poziom 11  
    Witam
    Odbiornik na chwile sie załaczy,wysokie wejdzie na jakies 2 sekundy i sie wylaczy.Potem dioda mruga dwa razy odstep i zas mruga.Kod bledu 2,moze ktos wie od czego zaczac.Zasilanie w głownej galezi przez ten moment jest 135V.
    Wielkie dzieki za pomoc.
  • Poziom 42  
    Witam.Jezeli sie nie myle to pion.Jutro sprawdze w pracy,ale wstepnie pion.pozd.
  • Poziom 12  
    witam.
    2 mrugnięcia- obwód zabezpieczający OCP nadprądowy, po prostu coś się "sfajczyło" i obciąża, tyle można powiedzieć "z góry", resztę trzeba sprawdzić, elektronika nie jest na tyle inteligentna, ażeby powiedziała co ją dokładnie boli ?
  • Poziom 30  
    Tranzystor w linii uszkodzony i do wymiany w ciemno trafo powielacz nie próbój właczać bez wymiany trafopowielacza bo uszkodzisz procesor pod warunkiem że dobry.
  • Poziom 18  
    Popieram Michała99,ale często przyczyną uszkodzenia tranzystora linii są lużne małe niebieskie kondensatory przy tranzystorze linii oraz koniecznie sprawdż lutowanie trafa sterującego.Jeżeli luty poprawne konieczna wymiana trafopowielacza.
    Pozdrawiam.
  • Poziom 11  
    Witam
    Przepraszam ze tak długo nie pisalem,chwilowo nie mialem czasu siadac do tego sprzetu.Tranzystor H Out dobry transformator tez,poczytalem jeszcze kilka postow znalazłem uszkodzony R618 270k.Teraz odbiornik gra ale dioda mruga 5 razy ekran czarny brak grafiki i tresci.Sprawdziłem D021,D505,D507,D504,R565 elementy dobre.Rezystancja na 54 nodze procka wzgledem masy 50k,napiecie jest 3.7V z opisow mozna wnioskowac ze dobry.
    Wielkie dzieki za pomoc,