Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z instalacją elektryczna w aucie OPEL SENATOR- HELP!

Wolf_2006 27 Sty 2007 19:35 1730 3
  • #1 27 Sty 2007 19:35
    Wolf_2006
    Poziom 1  

    Witam i wyjaśniam o co chodzi...
    zakupilem niecaly miesiac temu Opla Senatora 2.6 L Benzyna + LPG
    w dosc oplakanym stanie, ale juz dochodzi do siebie :)
    jedynie mam problem z elektryka :( a mianowicie bardzo szybko siada mi akum ( dodam ze mam nowy 74 Ah 680A EN i nie dzieje sie to tylko w zime bo auto nawet w lato mialo problemy z akumem ) moze problem lezy po stronie ze mam zle dobrany akum do tego modelu auta ? :( niestety nie mam opisu i kupilem taki jaki mi doradzili.
    Ogolnie sprawa wyglada tak - wystarczy ze wlacze swiatlo w srodku auta albo wlacze radio ( bez wzmac. itd ) ( 10-15 min ) i auto juz ma problem a jak mam wlaczone od 30 min do godziny auto nie zapala :( niemozliwe jest zeby sie tak szybko wyladowalo - mialem inne auto z mniejszym akumem i przy typowym myciu auta radio moglem miec wlaczone nawet 1,5 godziny i nic sie nie dzialo takiego jak tutaj :( podejzewam jeszcze jakies bledy w instalacji elektrycznej bo jest w oplakanym stanie... moze mam gdzieś jakieś zwarcie - tylko problem bo nie wiem jak takie cos zlokalizowac ? pewnie nie jest latwo :(( a ja nie mam zadnego opisu jesli chodzi o ten model auta zeby mniej wiecej wiedziec co i gdzie ma isc.
    Jak macie jakies pomysly badz rady to z gory dziekuje ! a jak by ktos mial o cud schemat do tego auta to bardzooo bym prosil o kontakt.
    Pozdrawiam

    0 3
  • #2 27 Sty 2007 19:46
    k.xman
    Poziom 12  

    Niestety nie musi to być wina aku, ople mają niestety częste problem z instalacją, ja w omedze miałem częściowo wykopconą a objawiało się to po części dopiero przy włączaniu różnych odbiorników, co do schematów jak by ich nie było na elektrodzie to zapisz się na jakieś forum opla i z reguły tam jest dostęp do schematów, jakiegoś klubu oplowskiego najlepiej szukać przez google spróbuj tu http://www.bestiales.pl/ życzę powodzenia.

    0
  • #3 27 Sty 2007 19:59
    krzyk24
    Poziom 12  

    żeby znależć lewy pobór prądu czasami wystarczy po kolei wyciągać bezpieczniki i obserwować czy wystąpiła poprawa.Ciężka , długa i monotonna metoda ale jeżeli chodzi o domowe amatorskie metody często (choć nie zawsze !)skuteczna....miałem podobny przypadek a seacie, jemu pomogło poruszanie wiązką kabli przy akumulatorze,rozruszniku i alternatorze.nie wiem co mu było ale jezdzi już pół roku i na razie nie ma zamiaru się zapalić;)..

    0
  • #4 27 Sty 2007 20:59
    manta
    Poziom 39  

    Miernik w rączke i pomiar napięcia ładowania następnie pobór prądu przy wyłączonym silniku ,jeśli to ok niestety rozrusznik ,ew. uwalone masy silnik nadwozie.Mam pytanie co oznacza to H ?

    0