Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

astra gsi c20ne za wysokie spalanie

pinkiee 01 Lut 2007 19:25 3563 4
  • #1 01 Lut 2007 19:25
    pinkiee
    Poziom 9  

    witam mam problem ze spalaniem w moim aucie.pali jakies 15-20l/100km (jazda mieszana) i to przy bardzo emeryckiej jezdzie (do 100km/h)...chyba toszke za duzo jak na motor 2,0 :(.zwiedzilem juz paru "specow"od mechaniki i nic.wymienione zostalo:swiece,kable WN, kopulka i paluch, przeplywka,sonda lambda, wyczyszczony krokowiec i przepustnica(wszystko przed jakimis 3miesiacami).komputer nie wywala zadnych bledow a i tak jest to samo-nie chce spalic mniej niz 15l/100km.w aucie mam instalacje lpg 1 generacji.

    0 4
  • #2 01 Lut 2007 19:36
    adamjur1
    Poziom 39  

    Rozumiem że pali tyle gazu, a jak jest na benzynie, jaki przebieg, w tym ile na lpg,
    Pozdr.J.

    0
  • #3 01 Lut 2007 21:29
    pinkiee
    Poziom 9  

    adamjur1 napisał:
    Rozumiem że pali tyle gazu, a jak jest na benzynie, jaki przebieg, w tym ile na lpg,
    pozdrawiam.J.



    hmm dokladnie tyle pali gazu.z noPB jest w normie (max.11l/100km). przebieg 220tys (podobno) kupilem go w sierpniu juz z gazem.po zakupie wymienione byly pierscienie i panewki korbowodowe(reszta silnika wedlug fachowcow byla ok)zamarzl mi reduktor wymienilem go na nowy.zavol ktory mam jezdzi jakies 3tys.km wiec chyba powinien byc sprawny.mam zalamke z tym autem ale za duzo w nie wlozylem zeby je sprzedawac.;[

    0
  • #4 01 Lut 2007 21:53
    burza1979
    Poziom 13  

    Kolego piszesz że pb95 ci pali ok.11l więc weż to sobie *1.3 i wyjdzie ci 14.3 lpg Wic te twoje 15 lpg to nie rozpacz. Zobacz jaką masz temp silnika bo termostaty padają . A tak po za tym to pomyśl trochę i nie wierz w to że opel 2l pali 7l lpg bo i takie bajki słyszałem.

    0
  • #5 01 Lut 2007 21:54
    tzok
    Moderator Samochody

    W tym silniku nie powinieneś mieć instalacji I generacji, nie powinieneś nawet dostać przeglądu.
    W przypadku tej instalacji elektronika nie ma wpływu na spalanie ale instalacja I generacji jest niedopuszczalna do stosowania w samochodach z katalizatorem, jej stosowanie powoduje uszkodzenie katalizatora i sondy lambda, poza tym po obecnie prostu nie wolno jej stosować.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo