Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kto uruchomi Agregat ZE400

05 Lut 2007 01:46 4356 17
  • Poziom 11  
    Witam!
    Od kilku lat mam na stanie Agregat Pradotworczy ZE400 45 kW Andorii.
    Agregat jest wyprodukowany na bazie silnika SW400 6 cyl. i pradnicy niemieckiej firmy VEB przed 1990 rokiem. Ma przepracowane ok 18 godzin z ktorych 10 u mnie. Przez kilka lat nie byl uzywany, teraz z racji malych przylaczy chcialbym zaczac go uzywac.
    Agregat mechanicznie jest sprawny lecz problem jest z pradnica, bo nie produkuje pradu.
    Wszystko jest kompletne, wizualnie nie uszkodzone.

    Czy ktos ma jakis pomysl co sie moglo stac z pradnica?
    Ktos sie tego podejmie?

    Dodam jeszcze, ze pradnica jest chyba samowzbudna, bo wychodza z niej tylko 4 przewody(3 fazowe i N)
    Jesli komus pomoga zdjecia to zrobie i dolacze.

    Z gory dziekuje za pomoc.
    Daniel
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • VIP Zasłużony dla elektroda
    niedal napisał:
    Dodam jeszcze, ze pradnica jest chyba samowzbudna, bo wychodza z niej tylko 4 przewody(3 fazowe i N)
    Jesli komus pomoga zdjecia to zrobie i dolacze.
    Muszą być jeszcze 2 przewody. :D
    Podaj typ prądnicy i typ szafki sterowniczej

    Za daleko ode mnie bo można by to uruchomić...:D
  • Poziom 12  
    O ile się nie mylę to strzelił ci regulator wzbudzenia. to takie pudełeczko z zalanymi elementami elektronicznymi.Nie do kupienia bo produkcji byłej NRD. Albo któraś z diód.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 11  
    jozefg napisał:
    niedal napisał:
    Dodam jeszcze, ze pradnica jest chyba samowzbudna, bo wychodza z niej tylko 4 przewody(3 fazowe i N)
    Jesli komus pomoga zdjecia to zrobie i dolacze.
    Muszą być jeszcze 2 przewody. :D
    Podaj typ prądnicy i typ szafki sterowniczej

    Za daleko ode mnie bo można by to uruchomić...:D




    nie ma zadnych dodatkowych przewodow tylko 4 ktore widac na zdjeciach
    http://www.eko-drew.info/ze400/agregat_ze400.htm

    w linku sa wszystkie zdjecia w miare czytelne sa tez tabliczki znamionowe
  • Poziom 21  
    Można spróbować tak . Odszukać przewody wzbudzenia
    zmierzyć woltomierzem gdzie plus-minus (bardzo małe napięcie )i w to miejsce podać przez żarówkę z prostownika 12 V na ułamek sekundy i obserwować czy się wzbudza . Wielokrotnie tak udawało się uruchomić agregaty
  • Poziom 11  
    gsminfo napisał:
    Można spróbować tak . Odszukać przewody wzbudzenia
    zmierzyć woltomierzem gdzie plus-minus (bardzo małe napięcie )i w to miejsce podać przez żarówkę z prostownika 12 V na ułamek sekundy i obserwować czy się wzbudza . Wielokrotnie tak udawało się uruchomić agregaty


    no i popróbowałem.
    odnalazłem zaciski wzbudzenia i po podłączeniu 24V na wyjściu z prądnicy było 125V.
    jeśli tylko na chwile dotknąłem kablem do wzbudzenia to tylko wtedy było napięcie 125V.

    na wirniku są jakieś diody, sprawdzając do masy wszystkie miały ok 4,66V a jedna 0V, czy to może być przyczyna?
  • Poziom 21  
    Witam
    Jest to agregat z generatorem synchronicznym bezszczotkowym bodajże z wydrążonym wałem prod. DDR tak jak napisałeś z początku lat 80.Późniejsze wersje agregatu miały automatyczny rozruch i kontrole parametrów.Prawdopodobnie mam schemat tego generatora.Jutro sprawdzę.Faktyczne z tego generatora wychodziły 4-żyły przewodu.Układ regulacji znajduje się tak jak pokazano na zdjęciach pod osłoną z tyłu generatora.Sprawdź diody prostownicze miernikiem z testem diody.Uszkadzanie się diod było najczęstszą przyczyną awarii.Pozdrawiam
  • Poziom 11  
    janhen napisał:
    Witam
    Jest to agregat z generatorem synchronicznym bezszczotkowym bodajże z wydrążonym wałem prod. DDR tak jak napisałeś z początku lat 80.Późniejsze wersje agregatu miały automatyczny rozruch i kontrole parametrów.Prawdopodobnie mam schemat tego generatora.Jutro sprawdzę.Faktyczne z tego generatora wychodziły 4-żyły przewodu.Układ regulacji znajduje się tak jak pokazano na zdjęciach pod osłoną z tyłu generatora.Sprawdź diody prostownicze miernikiem z testem diody.Uszkadzanie się diod było najczęstszą przyczyną awarii.Pozdrawiam


    Właśnie patrząc od strony generatora z wału wychodzi 5 przewodow i są skręcone z diodami osadzonymi na wale w aluminiowej obudowie. mierzylem miernikiem w ustawieniu na diody i 3 mialy wartosc bodajze 4,66V a jedna 0V.
    Czy jest możliwość rozebrania tego ustrojstwa by wymienić jedną diodę?
    Czy one uszkadzają się same z siebie?
  • Poziom 13  
    Witam!
    Prądnica jest produkcji VEB FINSTERWALDER MASCHINEN. Do bezszczotkowych synchronicznych generatorów prądu trójfazowego typoszeregu S i DGK używano właśnie takiego regulatora napięcia jaki jest widoczny na zdjęciu.
    Prostownik można zregenerować, już to robiłem, chociaż wymaga to trochę czasu i cierpliwości, bo całość zalana jest żywicą.
    Oryginalny regulator napięcia faktycznie jest obecnie praktycznie nie do zdobycia ale zamiennik można zamówić u mnie.
    Gdyby nie odległość to chętnie bym Panu pomógł.
    Pozdrawiam.
  • Poziom 11  
    Czy ktos mi wyjasni czy te diody ktore kreca sie na wirniku sa od wzbudzania?
    Jesli uszkodzony bylby regulator to na wejsciu do regulatora powinno byc jakies napiecie?
  • Poziom 13  
    Tak, diody prostują trójfazowy prąd wytworzony w uzwojeniu wirnika wzbudnicy. Prąd ten zasila bezpośrednio uzwojenie wzbudzenia prądnicy.
  • Poziom 11  
    ZEMELKA napisał:
    Tak, diody prostują trójfazowy prąd wytworzony w uzwojeniu wirnika wzbudnicy. Prąd ten zasila bezpośrednio uzwojenie wzbudzenia prądnicy.


    Wiec teraz kolejne pytanie:
    Czy w tej aluminiowej obudowie sa umieszczone diody czy moze jeszcze sa jakies uzwojenia polaczone z diodami?
    Pytam dlatego, ze jesli nie ma uzwojen to moge wymienic jedna uszkodzona diode (jesli taka gdzies dostane) i umiescic ja na zewnatrz mocujac tak, by bylo polaczenie elektryczne a jesli w srodku sa jeszcze jakies uzwojenia czy inne dziwadla to niestety zmuszony jestem to rozebrac:/
    Zalane to jest jakims ala ebonito podobnym co wcale nie jest latwe do usuniecia, jest waska szczelina a gleboka.
    A moze jakas chemia da sie to rozpuscic, bo na goraco nie da rady:(
  • Poziom 13  
    Obudowa prostownika składa się z dwóch części, które spełniają także rolę radiatora. Wewnątrz znajduje się 6 diod, które czasami mają zwarte anody z katodami, rezystorami o wartości paru kiloomów. Całość zalana jest żywicą która łączy części obudowy ze sobą.
    Jeśli chodzi o sposób naprawy, to ja robię to w następujący sposób: usuwam starą żywicę, wymieniam wszystkie diody na oryginalne lub o lepszych parametach i wszystko zalewam nową żywicą. Jak dotąd nie miałem reklamacji.
    Wydaje mi się, że dołączona na zewnątrz do wirnika dioda może podczas pracy odpaść i spowodować dodatkowe uszkodzenia.
    Przed rozbiórką prostownika radziłbym jeszcz raz sprawdzić, czy na pewno któraś z diod jest uszkodzona. Pozdrawiam i życzę powodzenia.
  • Poziom 11  
    ZEMELKA napisał:
    Obudowa prostownika składa się z dwóch części, które spełniają także rolę radiatora. Wewnątrz znajduje się 6 diod, które czasami mają zwarte anody z katodami, rezystorami o wartości paru kiloomów. Całość zalana jest żywicą która łączy części obudowy ze sobą.
    Jeśli chodzi o sposób naprawy, to ja robię to w następujący sposób: usuwam starą żywicę, wymieniam wszystkie diody na oryginalne lub o lepszych parametach i wszystko zalewam nową żywicą. Jak dotąd nie miałem reklamacji.
    Wydaje mi się, że dołączona na zewnątrz do wirnika dioda może podczas pracy odpaść i spowodować dodatkowe uszkodzenia.
    Przed rozbiórką prostownika radziłbym jeszcz raz sprawdzić, czy na pewno któraś z diod jest uszkodzona. Pozdrawiam i życzę powodzenia.


    Witam!
    Kupilem dzis nowe diody, 3 plusowe i 3 minusowe.
    Ten element jest zalany czyms na podobienstwo ebonitu, wiec wiertarka w reke i wiercimy:) Zdjalem dekielek rozrywajac przy tym dodatnie diody.
    Jutro bede skrobal to dalej i mam nadzieje ze jak zloze to w koncu uruchomie ten sprzet.

    A kolega to z daleka?
    pzdr
    Daniel
  • Poziom 21  
    Witam
    Odszukałem schemat tego generatora.Jeśli jest Ci potrzebny to napisz.Za parę dni będę mógł wysłać.
    Pisałem o 4 żyłach przewodu odchodzącego od tabliczki zaciskowej w skrzynce przyłączowej generatora.Może być i piąty przewód ochronny PE jeżeli będą oddzielne N i PE .Trzeba zwrócić uwagę na właściwe wykonanie ochrony przeciwporażeniowej przed podłączeniem do instalacji odbiorczej i uruchomieniem agregatu prądotwórczego.Na zdjęciach widać wpływ wilgoci i niekorzystnych warunków środowiskowych i długim postojem.Może to wskazywać także na znaczne zawilgocenie uzwojeń generatora.Trzeba je przed uruchomieniem sprawdzić miernikiem rezystancji izolacji (uwaga na diody).Uruchomienie agregatu i pojawienie się pełnego napięcia może spowodować uszkodzenie a nawet spalenie uzwojeń generatora.Gdyby izolacja była zawilgocona to można odłączyć uzwojenie wzbudzenia i uruchomić silnik spalinowy aby przedmuchać generator przynajmniej przez 2 godz.Najlepiej w pogodny dzień.Po zatrzymaniu silnika sprawdzić ponownie rezystancję izolacji.
    Pozdrawiam
  • Poziom 11  
    janhen napisał:
    Witam
    Odszukałem schemat tego generatora.Jeśli jest Ci potrzebny to napisz.Za parę dni będę mógł wysłać.
    Pisałem o 4 żyłach przewodu odchodzącego od tabliczki zaciskowej w skrzynce przyłączowej generatora.Może być i piąty przewód ochronny PE jeżeli będą oddzielne N i PE .Trzeba zwrócić uwagę na właściwe wykonanie ochrony przeciwporażeniowej przed podłączeniem do instalacji odbiorczej i uruchomieniem agregatu prądotwórczego.Na zdjęciach widać wpływ wilgoci i niekorzystnych warunków środowiskowych i długim postojem.Może to wskazywać także na znaczne zawilgocenie uzwojeń generatora.Trzeba je przed uruchomieniem sprawdzić miernikiem rezystancji izolacji (uwaga na diody).Uruchomienie agregatu i pojawienie się pełnego napięcia może spowodować uszkodzenie a nawet spalenie uzwojeń generatora.Gdyby izolacja była zawilgocona to można odłączyć uzwojenie wzbudzenia i uruchomić silnik spalinowy aby przedmuchać generator przynajmniej przez 2 godz.Najlepiej w pogodny dzień.Po zatrzymaniu silnika sprawdzić ponownie rezystancję izolacji.
    Pozdrawiam


    Bardzo bym prosil o schemat, bo narazie diody zywica zalalem i czekam az stwardnieje.
    Agregat wyglada tak a nie inaczej dlatego, ze kupilem go od znajomego ktory trzymal go w magazynie soli i roznych innych substancji, ale byl sprawny i dzialal, tak wiec o zawilgoceniu nie ma mowy, bo przez ostatnie kilka lat byl dobrze zabezpieczony.
    powloka lakiernicza odchodzi dlatego, ze nie byl dobrze oczyszczony przed malowaniem i teraz sa tego skutki.

    Tak wiec narazie dalej stoje w miejscu, jesli zaloze diody i dalej nie bedzie dzialac to co wtedy?
    Probowac namagnesowac?
    Czekam na dalsze rady.

    Z gory dziekuje.
    Daniel



    wymienilem diody, namagnesowalem pradnice z uzyciem 48V i zadzialalo.
    nie wiem czy juz bedzie ok czy jutro jeszcze raz dostanie strzala ale powinno juz dzialac.

    Jeszcze raz dziekuje za wskazowki, choc najbardziej przydatna okazala sie z innego topicu "jak uruchomic pradnice samowzbudna bocznikowa"

    Daniel
  • Poziom 21  
    Witam
    Kol.niedal. Jeżeli już zapoznałeś się z przesłanymi schematami to sprawdź rezystor szeregowy połączony z zaciskiem nr.9 listwy zaciskowej.Prawdopodobnie jest przepalony ale wcześniej odczytaj i zapisz wartość rezystancji i mocy.Ponadto oczyść zaśniedziałe końcówki przewodów.sprawdź czy uzwojenia transformatora prądowego napięciowego (11) i wzbudzenia (4) oraz pomiędzy F1 i F2 za prostownikiem (3) czy nie mają przerwy.Powinno być chyba też przejście omowe (może kilkaset kiloomów) pomiędzy końcówkami 4,5,6 regulatora napięcia (10).(Nie mam schematu regulatora napięcia).Po sprawdzeniu tych pkt.można uruchomić agregat i podać napięcie powyżej 4,5 do 24V prądu stałego(nie więcej) .Plus na zacisk 1 F1 .Minus na zacisk 1 F2 na 2-3 sekundy.
    Jeśli regulator napięcia i prostowniki (3 i 8 ) są sprawne to generator powinien generować napięcie.Ale trzeba zachować ostrożność i asystę z uwagi na części wirujące i napięcie.Odpisz jaki efekt sprawdzania i prób.Pozdrawiam
  • Poziom 11  
    Witam ponownie!
    Nie odzywalem sie przez dluzszy czas z braku czasu.
    Chcialbym wszystkim podziekowac za pomoc.
    Agregat uruchomilem, dziala jak nalezy (prawie)
    do wzbudzenia uzylem 48V i udalo sie:D
    W tej chwili agregat ma przepracowane ponad 600 godzin.

    Pozdrawiam
    Daniel