Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

NEOSTRADA 1mb - Nieścisłości techniczne?

xanxon 05 Lut 2007 23:39 4252 32
  • #1 05 Lut 2007 23:39
    xanxon
    Poziom 9  

    Witam serdecznie,

    mój problem z neostradą wygląda następująco.

    Zamówiłem neostradę 1mb, ok mam ją w domu, zarejestrowany, login posiadam, neostrada zainstalowana poprawnie, sterowniki, certyfikat.

    I teraz problem dioda ADSL nie chcę się świecić stałym światłem po wielu godzinach prób, więc ok zadzwoniłem po techników z TPS'y przyjechali powiedzieli że nie jest możliwe funkcjonowanie neostrady w mojej miejscowości o tak dużej przepustowości (1mb). Więc zadzwonili do centrali i zmienili na 320kb i działa spox, bez problemu również artykułując, że wszelkie formalności są załatwione.

    Pod koniec miesiąca przyszła faktura na neostradę 1Mb więc oczywiście zainteresowałem się tym. Przedstawiłem kulturalnie na czym sprawa polega i chciałbym zmienić umowę z 1mb na 320Kb. Pani grzecznie powiedziała nie ma problemu. Po tygodniu zamiast zmienić na 320 zmienili z powrotem na 1mb.

    Dobra ja rozumiem, że ludzi w tepsie się olewa ale to już był szczyt bezczelności.

    No i lecimy dalej odziwo nagle 1mb zadziałał u mnie i dioda ADSL świeci się stałym światłem ale do czasu. Trwa to przez około 1-2 minuty i nagle gaśnie i ponawia połączenie ADSL (zmienne światło) tak jakbym odłączył nagle kabel USB. Tranfer jest jak na 1mb przystało, ale problem jest taki że połączenie ADSL zrywa się po upłynięciu 1-2 minut uzytkowania co daje z 5-10 Mb ściągniętych danych.

    Sprawdzałem to na 2 komputerach ale sprawa w obu przypadkach wygląda tak samo. Mam pytanie. Co może być przyczyną? Brak stabilności, złe okablowanie, za daleko centrala? (czemu wcześniej nie działał 1Mb a nagle teraz zadziałał ale funkcjonuje tylko przez około 60 sekund?

    Moderowany przez nietykalny:

    PIWO GRATIS :))) Takie ozdobniki tematu to tylko w działach na luźno.

    0 29
  • #2 06 Lut 2007 00:00
    galica01
    Poziom 10  

    Ja bym spróbował jeszcze na innym modemie lub routerku co będzie się działo. Może ktoś ma neo w twojej okolicy to pożycz modem

    0
  • #3 06 Lut 2007 00:03
    xanxon
    Poziom 9  

    Ok dzięki, spróbuję i dam znać

    0
  • #4 06 Lut 2007 03:18
    bernanio
    Poziom 13  

    te modemy co wciskaj to francsuki szajs, u mojego kumpla nie bylo mozliwosi technicznej pracy neo 512 na modemie sagem z telekomuny, zakupil linksysa podpial i dziala do tej pory
    pozdrawiam

    0
  • #5 06 Lut 2007 10:28
    macos87
    Poziom 13  

    modemy tp nie nadają się do niczego oprócz popielniczki.

    Ja miałem kilka i jak do tej pory firma lucent bardzo miło mnie zaskoczyła.

    0
  • #6 06 Lut 2007 15:04
    xanxon
    Poziom 9  

    Jak byłby to pewniak, że za sprawą zawodności mojego połączenia z neo leży modem, na pewno już teraz od razu zakupił bym sobie nowy modem. Ale ryzykować zbędną utratą kasy nie chcę :)

    0
  • #7 06 Lut 2007 15:26
    paawel
    Poziom 21  

    Jakim programem sprawdziłeś że masz prędkość 1 Mb/s ?
    jeżeli windows Ci tak pokazał to potraktuj to jako błąd, bo niestety czasami część pliku mogła zostać w tempie i stąd taka prędkość ( dane które już są w kompie), po drugie czasem faktycznie chwilowa prędkość mogła być w granicach 1 Mb ale przy dłuższym obciążeniu spadła do niższej. Napewno odległość od centrali ma duży wpływ na prędkość ale i jakość linii też nie pozostaje obojętna, jeżeli są stare zamoknięte kable na jakimś odcinku to neo tak się bedzie zachowywać.

    0
  • #8 06 Lut 2007 16:02
    xanxon
    Poziom 9  

    1. program do downloadu (getright) : 84- 104 kb/s
    2. program diagnostyczny instalowany razem z modemem (ZTE ZXDSL 852 DEVICE) - widać sumę ściągniętych która dynamicznie się dodaje przy użytkowaniu.


    btw. ja wiem że transf jest zależny od pref. serwerów i ich obciążeń, ale tak czy siak wszystko działa bez lagowania normalnie, po prostu rozłącza się po krótkim czasie użytkowania 1-2 minuty.

    btw. a w przypadku przemokniętych kabili, rozumiem że w sezonie letnim przy bezopadowej pogodzie będzie można stwierdzić czy faktycznie to wina wilgoci?
    Chociaż jakość fiziczna kabli też ma coś do powiedzenia w końcu to nie miasto w którym wymiana okablowania to nic wielkiego, tutaj jest inaczej kilka chat na wskroś i długa linia od centrali do domów.. (stare kable)


    ps2.: dostałem cynk że to może być wina modemu, coż to się okaże.

    0
  • #9 09 Lut 2007 05:14
    xanxon
    Poziom 9  

    Dobra wiem trochę więcej na ten temat.

    Sprawa wygląda tak.

    To nie jest wina okablowania ani czegoś tam od strony fizycznej.
    Otóż Windows XP sam rozłącza po uplywie około 5 minut (20 na połączenie ADSL a potem 4:40 korzystania z netu po czym samoistnie rozłącza)

    Dzieje się to zawsze w prawie identycznym czasie, 2 razy miałem już połączenie bez zarzutów i rozłączeń. Ale teraz pytanie co jest nie tak co zrobić żeby działało dobrze? I co może być tego przyczyną?

    Wirus ? ( na 3 kompach juz sprawdzałem, na obu była reinstalacja)

    Jakiś protokuł windowsowski??>?

    Dodano po 1 [godziny] 13 [minuty]:

    I ostatnia ciekawa rzecz jaką zauwazyłem.

    Żeby połączyć sie z internetem muszę wybrać 2 razy połącz(po tym jak już dioda ADSL świeci się stałym światłem).
    Za pierwszym się nie łączy i powstaje coś takiego LOL :

    NEOSTRADA 1mb - Nieścisłości techniczne?





    a za drugim razem jak się łącze działa tak jak powiedziałem około 4 minut i 40 sekund.


    Jak ktoś rozwiąrze tą zagadkę filozoficzną to ma u mnie zgrzewkę piwa.

    0
  • #10 09 Lut 2007 13:24
    dj_pielgrzym
    Poziom 24  

    dajcie mi miernik a Wam odpowiem :)

    0
  • #11 09 Lut 2007 15:43
    xanxon
    Poziom 9  

    dj_pielgrzym napisał:
    dajcie mi miernik a Wam odpowiem :)


    hmmm a nie można jakiegoś programu diagnostycznego pobrać który zrobi test linii albo czegoś tam? :)

    0
  • #13 09 Lut 2007 16:43
    Samuraj
    Poziom 35  

    Proponowałbym miernik i sprawdzić zasilanie modemu. Miałem podobny przypadek i okazało się, że napięcie w porcie USB pod obciążeniem spadało do 4,5V co powodowało rozłączenie się modemu. Wcześniej ta sama osoba nie mogła korzystać z kart WIFI podpinanej na USB. Myślała, że to wina tej sieci ze zrywa i dlatego zdecydowała się na Neostrade. Rozwiązaniem, choć prowizorycznym to w pełni rozwiązującym ten problem było podpięcie +5V bezpośrednio z zasilacza.

    0
  • #14 09 Lut 2007 17:55
    symeks
    Poziom 12  

    u mojego kolegi ciagle rozlaczanie spowodowane bylo modemem zxe czy jakos tak. wymienilem mu na sagema 800 i chodzi zyleta. jak podlaczylem tego zxe blizej centrali o 2 km to chodzil bezproblemowo. Dziwne rzeczy dzieja sie z nim na dlugich liniach w moim przypadku.


    pozdrawiam

    0
  • #15 09 Lut 2007 18:55
    mak1111
    Poziom 1  

    Też tak raz miałem tylko z neostradą 512 lampka ADSL świeciła przez ok. 4 minuty i gasła rozwiązaniem było zadzwonienie do telekomunikacji przyjechali technicy sprawdzili linie i okazało się że kabel jest zepsuty poprowadzili nowy i działa . Mieszkam ok. 2,5 km od centrali

    0
  • #16 09 Lut 2007 19:02
    xanxon
    Poziom 9  

    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?

    przypomnę tylko jeszcze, że wczoraj korzystałem z tego połączenia kilka godzin do póki sam specjalnie go nie rozłączyłem żeby się upewnić czy to cud że działa czy po prostu przypadek....

    0
  • #17 09 Lut 2007 20:19
    tomek3232
    Poziom 16  

    i jak był to przypadek czy nie?

    0
  • #18 10 Lut 2007 12:48
    zick.pl
    Poziom 16  

    dj_pielgrzym napisał:
    http://www.digilab.com.pl/pl/c21.php <- jak znajdziesz mi coś w tym stylu w postaci oprogramowania na PC to ja ci krate wódki jakiej tylko chcesz stawiam :)


    przykro mi ale żaden z prezentowanych tam mierników nie nadaje się do pomiaru pętli abonenckiej pod ADSL :(

    a co do oferowanej kraty gorzały to wciśnij sobie ALT+Z przy odpalonej aplikacji od małego ZXDSL852 , albo ALT+P dla SAGEMA i sprawdzisz sobie linię jak na profesjonalnym mierniku :)

    0
  • #19 13 Lut 2007 02:38
    xanxon
    Poziom 9  

    zick.pl napisał:
    dj_pielgrzym napisał:
    http://www.digilab.com.pl/pl/c21.php <- jak znajdziesz mi coś w tym stylu w postaci oprogramowania na PC to ja ci krate wódki jakiej tylko chcesz stawiam :)


    przykro mi ale żaden z prezentowanych tam mierników nie nadaje się do pomiaru pętli abonenckiej pod ADSL :(

    a co do oferowanej kraty gorzały to wciśnij sobie ALT+Z przy odpalonej aplikacji od małego ZXDSL852 , albo ALT+P dla SAGEMA i sprawdzisz sobie linię jak na profesjonalnym mierniku :)



    NO NO wreszcie jakieś postępy, wklejam zrzuty niech osoby znające się natym same ocenią i się wypowiedzą :

    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?
    NEOSTRADA 1mb - Nieścisłości techniczne?

    0
  • #20 13 Lut 2007 19:15
    domonon
    Poziom 10  

    odstęp 2 dB, tłumienie 62 dB-tragiczne parametry linii, ta opcja Neo (1 Mb) nie bedzie działać, konieczna przebudowa linii, albo zmniejszenie opcji np na 128

    0
  • #21 13 Lut 2007 19:52
    Arek1984
    Poziom 16  

    masz bardzo wysokie tłumienie i dlatego tak się rozłącza. sprawdź czy masz dobrze podłączone filtry do telefonu (muszą być wpięte w odpowiednią strone), ewentualnie możesz jeszcze sprawdzić czy kable w gniazdku są poprawnie podłąączone


    w jakiej odleglości mieszkasz od centrali?

    0
  • #22 15 Lut 2007 12:24
    msaklak
    Poziom 11  

    witam
    mam taki (chyba) problem z neo 1Mbit. Otóż kontrolka ADSL caly czas miga (modem Thomson SpeedTouch 330). Byli u mnie "technicy" z TP i stwierdzli ze sygnal jest zbyt slaby jak na neo 1Mbit i ze moze pomóc zrobienie (jak oni to nazwali) widełek, ze jak spadnie sygnal powiedzmy do 512 kbit to tez neo bedzie działać. Wszystko niby ok, ale znajac zycie i telekomune net pewnie bedzie działał jak neo 256kbit, a rachunki jak za 1Mbit. Wiec co mam w takiej sytuacji zrobić?

    0
  • #23 16 Lut 2007 11:16
    domonon
    Poziom 10  

    Dzwon pod 800102102.Najprawdopodobniej trzeba bedzie zrezygnowac z 1Mb(jesli to od samego poczatku byla ta opcja), a jesli byla migracja to trzeba bedzie wrocic do opcji wczesniejszej.

    0
  • #24 16 Lut 2007 12:28
    msaklak
    Poziom 11  

    domonon dzieki za info. Ja po prostu podpisalem z TP umowe na 1 Mbit, ale mam w domu za slby sygnal i ta opcja w ogole nie ruszyla, nawet sie nie zajestrowalem... Czyli na tego 1Mbit po prostu niemam szans? bo tak szczerze to 128 czy nawet 256kbit mnie srednio urzadza... niema jakies innej alternatywy?

    0
  • #25 16 Lut 2007 15:58
    zick.pl
    Poziom 16  

    linia do doopy , praktycznie sam szum, parametry góra-dół wskazują na ewidentne uszkodzenie lini w pobliżu modemu

    powodem może być
    1 kondensator w jednym z gniazdek telefonicznych
    2 brak lub złe podłączenie mikrofiltrów do aparatów telefonicznych
    3 odległość od centrali
    4 uszkodzenie na stykach linia-budynek
    5 uszkodzenie na sytku kabel rozdzielczy-przyłącze
    6 uszkodzone przyłącze
    itd...

    jeśli odległość nie wynosi 6km to poszukałbym kondensatora w gniazdkach starego typu

    0
  • #26 17 Lut 2007 00:39
    msaklak
    Poziom 11  

    czyli jak odleglosc jest ok 8km od centrali to pozostaje sie tylko pociac? ;/

    0
  • #27 18 Lut 2007 08:21
    PICIA
    Poziom 33  

    msaklak napisał:
    czyli jak odleglosc jest ok 8km od centrali to pozostaje sie tylko pociac? ;/

    w najlepszym wypadku tylko opcja 128 Neo bedzie działać

    0
  • #28 19 Lut 2007 10:11
    msaklak
    Poziom 11  

    a jakbym zakupil Lucenta CellPipe to pomogloby cos? Bo wyczytalem ze sa duzo bardziej czule od modemow na usb od TP.?

    0
  • #29 12 Kwi 2007 14:56
    frisby
    Poziom 10  

    Powiem tak NEO 1024 według normy powinno działać prawidło na mx 5500m od centrali (idąc po kablach oczywiście), wpływ na to mają też parametry kabla. Czasem się zdarza że opcja bedzie śmigac na wiekszej odlegfłości.

    0
  • #30 12 Kwi 2007 16:00
    irekr
    Moderator

    To optymistyczna wersja parametrów technicznych. W warunkach miejskich TPSA instaluje tzw szafy ONU, które nie są niczym innym jak wyniesionym punktem dostępowym. takim odległym DSLAM-em. te szafy maja dostęp do szkieletu juz po światełku i działa to naprawdę dobrze.
    Na całym cywilizowanym świecie przyjmuje sie ze maksymalna długość łącza ADSL nie powinna przekraczać jednej mili.
    Pamiętać należy o:
    1. Modem USB na Twój wróg, nie dość ze jest do d--y to jeszcze jest dla dobrego szperacza internetowego totalnie przezroczysty. Na komputer działa jak garść piachu w trybach i tak być musi.
    2. Zawsze warto zainwestować w nawet najprostszego ASMAXA albo DLINKA i niech sobie na łączu wisi. Komputer dołączać do internetu tylko przez kartę sieciową, nigdy przez USB i szczególnie dla XP i VISTA.
    3. Nie bez znaczenia jest gdzie i w jaki sposób sie takiego routera/modem ADSL podłącza. Jeżeli długość łącza jest znaczna to absolutnie nie wolno pozostawiać w instalacji ślepych (dla ADSL) odcinków linii telefonicznych. Działają jak kondensatory. Najlepiej wygrzebać jak linia telefoniczna wchodzi od centrali i od tego miejsca doprowadzić najkrótszą droga kabel do modemu/routera, następnie dopiąć do tego JEDEN filtr i za nim wszelkie inne urządzenia i sieci telefoniczne.
    4. Coraz ważniejszym problemem przy komunikacji ADSL sa przesłuchy z sąsiednich torów. Nie zawsze linia telefoniczna jest doprowadzona kablem o właściwym skręcie i o właściwej symetrii. Tam gdzie TPSA wymieniła kable na pęczkowe żelowane produkcji OŻAROWA to można być spokojnym, komunikacja jest prawidłowa. Niestety, w pewnym momencie zaczęto stosować kable Telefoniki (która później wykupiła Ożarów by go zniszczyć) a te sa znane ze swojej wyjątkowo podłej jakości izolacji i beznadziejnie dobranych przeplotów i skoku skretów poszczególnych czwórek. Niestety, nie mamy na to wpływu, pozostaje nam tylko bardzo dokładnie wykonać instalacje na "swoim" terenie i liczyć na przyzwoite warunki tłumieniowe toru.

    0