Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z maszyna do szycia Łucznik 884

yeye 06 Lut 2007 18:03 7163 6
  • #1 06 Lut 2007 18:03
    yeye
    Poziom 2  

    problem to lamanie sie igiel,
    nie wiem dlaczego sie lamia, nie zmianialam nic w ustawieniach, szylam jak wczesniej. moze cos przez przypadek?
    jesli ktos wie co moze to powodowac prosze o szybka odpowiedz

    pozdrawiam ;]

    0 6
  • #2 06 Lut 2007 21:34
    Kristo
    Poziom 16  

    Sprawdź, czy możesz ręcznie obrócić maszyną bez materiału i bez nitki. Jeżeli w dolnym położeniu igielnicy igła uderza o chwytacz obrotowy to prawdopodobnie do wymiany będa koła zębate napędu chwytacza. Ewentualna regulacja ale to tylko do "następnego razu".

    0
  • #3 06 Lut 2007 21:43
    andrzej-jur
    Poziom 16  

    witam
    Napewno zakup igieł bardzo tanich spowodował,że jedna po drugiej łamią
    się?Może są za długie lub źle osadzone są w uchwycie igiły?
    Pozdrawiam Andrzej

    0
  • #4 07 Lut 2007 00:26
    axxx
    Specjalista AGD

    Jest rowniez taka mozliwosc ze wkrecasz nie prawidlowo igle .Plaska strona igly musi byc obrocona do tylu.

    0
  • #5 07 Lut 2007 14:09
    yeye
    Poziom 2  

    dzieki za szybka reakcje,
    co do igiel to wszystko z nimi ok chyba, bo przez dlugi czas uzywalalm jednej, kiedy to sie zaczelo wymienilam na inna, ktora odziedziczylam z maszyna tak jak reszte;] uwaznie osadzalam igle...
    tak czy siak dzieki za pomoc ;]

    0
  • #6 29 Paź 2008 19:18
    Anonymous
    Użytkownik usunął konto  
  • #7 29 Paź 2008 19:41
    dzi_dziuś
    Specjalista AGD

    Niby tak, ale ostatni post był ponad rok temu !!
    pzdr

    Dodano po 48 [sekundy]:

    2. Po to jest "elektroda" żeby naprawić samemu a nie oddawać do serwisu.

    0