Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel vectra 1,6 16v brak mocy na zimnym silniku

09 Lut 2007 12:24 5141 6
  • Poziom 11  
    witam problem w tym że odpala bardzo dobrze przejedzie około 1 kilometra i zaczyna pracować chyba na 3 cylindrach. Traci moc i szarpie silnikiem ale nie zgaśnie , jade tak przez parę ok 2 kilometrów i wszystko wraca do normy . Dzieje się tak za każdym razem jak jest zimny silnik naprzykład po nocy bez jazdy. Pozdrawiam i prosze o pomoć . Jak narazie wymieniłem świece i nie pomogło a nie chce tak na ślepo po kolei wszystkiego wymieniać bo kasy braknie a i tak mogę nie trafić w przyczyne
  • Poziom 17  
    moze by tak jeszcze napisac ktory rok???jesli niema mozliwosci podlaczenia pod komputer to mozna odczytac kody bledow za pomoca kawalka przewodu.odczytaj i napisz czy sa jakies bledy, jesli sa to podaj jakie.postaram sie pomoc.
  • Poziom 11  
    opel vetra b 1,6 16 v 96 rok
  • Użytkownik usunął konto  
  • Poziom 11  
    potrzebuję kilka konkretnych rad co padło i należy wymienić . Jeśli ktoś miał podobny przypadek proszę o radę pozdrawiam
  • Poziom 12  
    Sprawdź czujnik temperatury układu chłodzenia masz takie przy silniku dwa jeden jest dla zegarów a drugi dla komputera silnika i ten właśnie może wykazywać, że silnik jest ciepły wtedy komputer podaje za małą dawkę paliwa a jak silnik się już rozgrzeje wszystko zaczyna działać prawidłowo
  • Poziom 17  
    również obstawiam czujnik temp. wymieniłem i wszystko wróciło do normy