Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

felicia brak świateł mijania

ZnAl 10 Feb 2007 19:29 19614 12
  • #1
    ZnAl
    Level 14  
    Witam
    skoda felicia 1.3 rocznik 95
    problem polega na tym, że nie świecą się światła mijania
    postojowe i długie są, włókna w żarówkach ok (świecą się po podpięciu bezpośrednio do prądu), bezpieczniki sprawdzone

    kontrolka tych świateł też się nie świeci

    włącznik świateł krótkich (na desce) jest raczej ok, bo został wymieniony na nowy - pewnego dnia padły i długie i mijania, więc go wymieniłem i długie wróciły, ale mijania już nie

    przy włączaniu świateł mijania ich włącznikiem (niezależnie od położenia wajchy długie/krótkie) "cyka" przekaźnik (wg opisu odpowiadający za długie)
    czyli: przy pozycji długie świecą się długie, a przy pozycji krótkie nic

    próbowałem podmienić ten przekaźnik na inny, ale nic to nie dało

    pytanie: czy to wina przełącznika (wajchy) długie/mijania, czy może coś innego ?
  • #2
    mr-perch
    Level 29  
    Probówka w garść. Tą usterkę można wykryć w minutę. Tu nie ma co gdybać. Więcej zrobisz sam bez naszej pomocy. NIGDY nie zakładaj, że zostało wymienione i JEST dobre. Zawsze sprawdź !!!
  • Helpful post
    #3
    Trawik
    Level 26  
    wina przełącznika
  • #4
    viper555
    Level 39  
    Zdjąć wtyczkę z przełącznika i zmostkować jak się światła pojawią to wina przełącznika jak nie to szukać w instalacji.P
  • #5
    and61
    Level 26  
    Proponuje sprawdzić skrzynke z bezpiecznikami/ przekaźnikami , to jest czułe miejsce tak w favoritkach jak i felicjach , jesli nie masz Cedrycha to wieczorem mogę wysłać ci skan strony gdzie rozpisane są połączenia i wyjścia ze skrzyniki
  • #6
    milejow
    Level 43  
    Sa chyba 2przekazniki,jeden zalacza swiatla a drogi przelacza dlugie-krotkie.Sprawdz obwod mijania,od przel.do zarowek
  • #7
    and61
    Level 26  
    witaj, tak jak mówiłem wcześniej załączam skan schematu skrzynki z przekaźnikami i bezpiecznikami, skopiuj go sobie i powiększ, specjalnie nie dałem duzego rozmiaru żebyś nie musiał dawać pkt:D
    tak na marginesie R1 odpowiada za światła drogowe, R2 przednie p/mgłowe
  • #9
    @@@@@
    Level 12  
    Luźne konektory w wtykach w skrzynce bezpicznikowej.
  • #10
    vvaldek
    Level 28  
    rozbierz skrzynke i przelutoj zlacza przekaznikow i bezpiecznikow jest tam takze przekaznik ktory rozlancza zasilanie swiatel podczas pracy rozrusznika sprawdz go
  • Helpful post
    #11
    and61
    Level 26  
    vvaldek wrote:
    .... jest tam takze przekaznik ktory rozlancza zasilanie swiatel podczas pracy rozrusznika sprawdz go

    witaj , ten przekażnik ma nr R7-czyli funkcja X, rozłącza wszystkie odbiorniki w czasie uruchamiania rozrusznika , znajduje się jako drugi od lewej strony w rzędzie pod wielowtykami, natomiast R1 jest pierwszy od prawej nad bezpiecznikami
  • #12
    amysz
    Level 11  
    Sprawdż stan przewodu , który dochodzi do cewki rozrusznika. Jest to biały przewód , lubi się urwać.
  • #13
    ZnAl
    Level 14  
    problem rozwiązany, przyczyną okazał się uwalony przełącznik