Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda octavia nie działa ogrzewania

GAUSS 13 Feb 2007 11:36 12880 5
  • #1
    GAUSS
    Level 10  
    Mam skode octavię. Od pewnego czasu ogrzewanie przestało działać. Ogrzewam w środku fotelami podgrzewanymi. Dziaają wszystkie dmuchawy. Klimatronik przełącza strumień powietrza tak jak ma to być tylko brak ciepłego powietrza- na zimno dmucha. Jak dzwoniłem do serwisu powiedzeli mi, ze to filtr pyłkowy- wymieniłem i nic. Temperatura silnika w normie. Czujnik temperatury zewnętrznej reż działa. Co to jeszcze może być. Maże jakeś czujniki?
  • #2
    szogun0
    VAG group specialist
    Albo zamulona nagrzewnica, albo nie działa klapka sterowania temperaturą nawiewu.
  • #3
    GAUSS
    Level 10  
    Zauważyłem jeszcze taki szczegół zaraz po uruchomieniu silnikaz włącza się wentylator- to chyba ten tryb serwisowy. A gdzie jest termostat i czy to może być wina termostatu. Ma ktoś umiejscowienie termostatu?
  • #4
    tomasz0703
    Level 25  
    Może masz mało płynu chłodzącego poprostu
  • #5
    tbiros
    Level 10  
    mam ten sam problem z ogrzewaniem w octavii-pomocy
  • #6
    moniek_km
    Level 12  
    Może masz walnięty zaworek na przewodzie do nagrzewnicy i poprostu on nie otwiera się !!!!! Tak mysle że może być to przyczyną !!!!

    Dodano po 1 [minuty]:

    weź jeszcze spr czy któryś przewód chłodzenia nie jest uszkodzony i nie masz ubytku stanu płynu chłodniczego!!!!!!