Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat B4 Kombi 1994r. 1,9TD AAZ Ładowanie

15 Lut 2007 06:07 4578 10
  • Poziom 15  
    Mam taki problem, że po odpaleniu samochodu nie działa obrotomierz, kontrolka od ładowania akumulatora się słąbiutko pali, słabo świeci podświetlenie zegaró i wyłącza się radio, ABS i AirBag i napięcie na akumulatorze to 12,4V. Jak się silnik i kabina rozgrzeje to wszystko wraca do normy i napięcie na akumulatorze to 13,95V. Pytanie co to może być, czy jakiś kabelek gdzieś urwany, czy coś poważniejszego?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    spec od auto-elektro
    Ewidentny brak ładowania na co wskazuje brak pracy obrotomierza. Jeżeli kontrolka od ładowania po przekręceniu słabo świeci uszkodzony obwód wzbudzenia -regulator, wirnik. Przyczyną może być blokowanie regulatora,brak szczotek , pierścieni. Na początek zdjąć z alternatora wtyczkę i zmasować niebieski cienki przewód kontrolka powinna zaświećić normalnie wtedy upewnimy się że to nie wina instalacji.P
  • Poziom 15  
    A czemu jak się silnik nagrzeje, to ładowanie wraca do normy i wszystko zaczyna normalnie chodzić, czy nie powinien być brak ładowania przez cały czas, a nie tylko jak silnik jest zimny?
  • Pomocny post
    spec od auto-elektro
    A czy kontrolka świeci po zmasowaniu jak pisałem.P
  • Poziom 15  
    Na to pytanie odpowiem jutro jak sprawdze rano.
  • Pomocny post
    Poziom 25  
    Przy okazji zdejmij deskę i posprawdzaj, czy nie ma zimnych lutów, bo to nie tylko alternator szwankuje. Jak znam życie, to po tym sprawdzeniu i kontrolka zacznie działać normalnie.
  • Poziom 15  
    Wymieniłem regulator napięcie i wszystko działa jak należy. Dziękuje za odpowiedzi.
  • Pomocny post
    Poziom 11  
    witam panow nie wiem czy dobrze trafilem ale nurtuje mnie jedna rzecz w moim passacie model b4 1.9 td 94 rok. mianowicie nie wiem gdzie sie znajduje czujnik od obrotow silnika. objaw jest taki ze podczas jazdy czasem obrotomierz pokazuje wartosc zero lub tez w przedziale pomiedzy 2000-3500 wskazowka obrotomierza wpada w drgania. czytalem tu o tych zimnych lutach sprawdze to.chcialbym sie dowiedziec jednak jak jest przekazywany sygnal obrotow do wskaznika.dzieki za wszelkie podpowiedzi.
  • Pomocny post
    Poziom 34  
    Sygnał do obrotomierza brany jest z alternatora, sprawdź połączenia bo nieraz "śniedzieje"
  • Pomocny post
    Poziom 11  
    dzieki za tak szybka odpowiedz. jutro sprawdze.
  • Pomocny post
    Poziom 11  
    witam przeczyscilem styki w alternatorze i wszystko dziala .