Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wysokie obroty podczas odpalania i jazdy Ford Fiesta 1.1 95

STONE21 17 Lut 2007 12:44 7012 4
  • #1 17 Lut 2007 12:44
    STONE21
    Poziom 10  

    Problem dotyczy zbyt dużego spalania zaczeło się od wysokich obrotów po odpaleniu które stopniowo opadają i tak samo jest podczas jazdy po dodaniu gazu wysokie obroty z byt wplno opadają Dodam że regulacja śrubka która styka się z bolcem wyeliminowała wysokie obroty ale to moje sztuczne działanie ale spalanie na poziomie 10L na 100 Km pozostało (Usterka pojawiła się nagle podczas jazdy) silnik krokowy rozebrałem i czyściłem 3 styki (miernikiem sprawdzałem czy działaja)(sprawdzałem jak działa silnik krokowy zasilaczem) (nie zacina się) potencjometr jest dobry bo nowy też go sprawdzałem czujnik temperatury powierza też sprawdzałem ma właściwe wartości przy odpowiedniej temperaturze jedynie czujnik temperatury cieczy ma dziwne wartości bo prz temperatuże 50 stopni ma 400Ω a powinien mieć (czujnik jest zielony)

    -40 - 885Ω
    -20 - 271Ω
    0 - 95Ω
    20 - 37Ω
    50 - 11Ω
    80 - 4Ω
    100 - 2Ω
    120 - 1Ω

    czy jego złe wartości mają wpływ na komputer streujacy czy tylko złe wkazania wkaźnika temperatury cieczy?
    Czy sonde lambda da się jakoś sprawdzić w warunkach domowych?

    1 4
  • #2 17 Lut 2007 12:53
    Anonymous
    Użytkownik usunął konto  
  • #3 17 Lut 2007 13:02
    STONE21
    Poziom 10  

    Gdzie jest ten drugi bo z tyłu slnika jest jeden ale to odciśnienia oleju.

    0
  • #5 17 Lut 2007 15:35
    STONE21
    Poziom 10  

    skąd masz ten rysunek bo coś takiego jest mi potrzebne ja mam jakąś ksiązke ale jest do starszego modelu fiesty a twój rysunek to moja fiesta dlatego mam tyle nieścisłości co do umiejscowienia czujnika
    czy to ten zaznazcony na czerwono
    czy możesz mi podesłać ską masz takie żródła albo gdzie ja moge to znaleść bo nie chce ściągac czegoś co juz mam.

    0