Elektroda.pl
Elektroda.pl
X
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ile prądu pobiera samochód?

21 Lut 2007 09:17 19412 17
  • Poziom 27  
    mam broble z ciągle rozładowującym się akumulatorem, napewno to nie jest wina alternatora jest na bank sprawny (szczotki i ślizgacze - ok), amperomierz pokazuje mi przy włączonym tylko silniku 5A - czy to normalne?
  • Testo
  • Poziom 39  
    Silnik benzynowy, czy diesel?
  • Poziom 27  
    benzyna 1.8, gaźnik
  • Testo
  • Poziom 12  
    to nie tak na zapalonym silniku iwszystko wylaczone swiatla itp. powinno byc okolo14volt .Po wlaczeniu swiatel dmuchawy napiecie spadnie do 13.7 .ajezeli masz niecale13volt to niedoladowuje alternator i bateria siada.moze jeszcze cos pobierac na wylaczonym prad sprawdz pobor pradu powinien byc nie wiekszy niz 10mili amper.
  • Poziom 28  
    Nie wiem ile pobiera prądu, ale na pewno 5A to nie problem dla alternatora.
    wymieniłeś pierścienie (nie komutator), ale czy jesteś prwny że to one były przyczyną problemu ? sprawdziłeś diody regulator itd. ? miałeś to na wierzchu.
  • Poziom 20  
    Nawet jesli przy wlaczonym zaplonie pobiera 5A to dla alternatora nie powinien byc zaden problem jezeli alternator jest napewno sprawny to zostaje tylko akumulator do wymiany.
  • Poziom 39  
    Każdy samochód ma swoje indywidualne zapotrzebowanie na energię elektryczną. Rozumiem z opisu, że zmierzyłeś prąd płynący między akumulatorem i rozrusznikiem (instalacją) przy pracującym silniku? czy też między alternatorem i akumulatorem (instalacja)? Jeśli tak jak w drugim przypadku to 5 A nie jest wielkim poborem. Cewka zapłonowa przecież ma oporność uzwojenia rzędu 1 Ω i pracuje impulsowo. Akumulator trochę prądu konserwacyjnego pobiera. Kilka wskaźników i żarówek. Faktycznym miernikiem stanu instalacji jest pomiar napięcia. Natomiast jest istotne jaki prąd jest pobierany z akumulatora przy wyłączonym silniku i zapłonie. I jeśli przekracza 100 mA warto poznać przyczyny.
  • Poziom 14  
    zgadzam się z mczapski, najprawdopodobniej coś pobiera Ci prąd przy wyłączonym zapłonie, ja mam taki sam problem w LUPO 1.2 TDI 3L, sprawdzałem już 2 akumulatory i o dziwo obydwa padły po 2 - 3 dniowym postoju, teraz ściągam klemę jak go zostawiam na dłużej i pali bez problemu nawet jak jest zimno. Czekam na powrót do domu, gdzie mam potrzebne narzędzia i będę mógł sprawdzić poszczególne obwody, żeby znaleźć winowajcę. Polecono mi posprawdzać pobierany prąd na poszczególnych bezpiecznikach, żeby znaleźć który obwód pobiera prąd, Tobie radzę to samo.
  • Poziom 13  
    majsterjan6 napisał:
    moze jeszcze cos pobierac na wylaczonym prad sprawdz pobor pradu powinien byc nie wiekszy niz 10mili amper.


    30 [mA] jest "bezpieczną" granicą.
  • Poziom 12  
    Jarząbek napisał:
    majsterjan6 napisał:
    moze jeszcze cos pobierac na wylaczonym prad sprawdz pobor pradu powinien byc nie wiekszy niz 10mili amper.


    30 [mA] jest "bezpieczną" granicą.


    jezeli bedzie pobieral 30 mA to bateria po tygodniu bedzie lezec!!
    Chyba ze ktos codziennie jezdzi to tego nie doswiadczy
  • Poziom 22  
    majsterjan6 napisał:
    Jarząbek napisał:
    majsterjan6 napisał:
    moze jeszcze cos pobierac na wylaczonym prad sprawdz pobor pradu powinien byc nie wiekszy niz 10mili amper.


    30 [mA] jest "bezpieczną" granicą.


    jezeli bedzie pobieral 30 mA to bateria po tygodniu bedzie lezec!!
    Chyba ze ktos codziennie jezdzi to tego nie doswiadczy


    no nie wiem czy tak odrazy padnie... teoria mowi, ze aku 50Ah przy poborze pradu 30mA rozladuje sie po 2 miesiacach...
    50Ah/0,03A=1666h 1666h/24h=69dni

    sam ostatnio walczylem z duzym poborem produ - bylo 150mA a teraz po paru zmianach jest 80mA i nizej juz zejsc nie moge - fabryczny centralny oraz zegarek, komp bierze 50mA + 20mA centralka LPG + 10mA dioda pseudoalarmu + 3mA radio na podtrzymaniu pamieci. udalo mi sie zejsc do takiego poziomu min. dzieki podlaczeniu radia po stacyjce bo jak bylo podlaczone na sztywno pod aku to bralo 50mA. Na poczatku myslalem, ze jest cos nie tak z radiem bo jak na wysoki model Pioneera (deh-7700) wydawalo mi sie, ze nie powinno tak byc ale po lekturze forum okazalo sie, ze 40-50mA to norma dla Pionkow.
  • Poziom 20  
    Zawsze mozna pobawic sie w wypinanie bezpiecznikow i sprawdzic po wyjeciu ktorego pobor spadnie/zaniknie i sprzwdzic od czego ten bezpiecznik jest.
  • Poziom 12  
    sliver1 napisał:
    majsterjan6 napisał:
    Jarząbek napisał:
    majsterjan6 napisał:
    moze jeszcze cos pobierac na wylaczonym prad sprawdz pobor pradu powinien byc nie wiekszy niz 10mili amper.


    30 [mA] jest "bezpieczną" granicą.


    jezeli bedzie pobieral 30 mA to bateria po tygodniu bedzie lezec!!
    Chyba ze ktos codziennie jezdzi to tego nie doswiadczy


    no nie wiem czy tak odrazy padnie... teoria mowi, ze aku 50Ah przy poborze pradu 30mA rozladuje sie po 2 miesiacach...
    50Ah/0,03A=1666h 1666h/24h=69dni

    sam ostatnio walczylem z duzym poborem produ - bylo 150mA a teraz po paru zmianach jest 80mA i nizej juz zejsc nie moge - fabryczny centralny oraz zegarek, komputer bierze 50mA + 20mA centralka LPG + 10mA dioda pseudoalarmu + 3mA radio na podtrzymaniu pamieci. udalo mi sie zejsc do takiego poziomu min. dzieki podlaczeniu radia po stacyjce bo jak bylo podlaczone na sztywno pod aku to bralo 50mA. Na poczatku myslalem, ze jest cos nie tak z radiem bo jak na wysoki model Pioneera (deh-7700) wydawalo mi sie, ze nie powinno tak byc ale po lekturze forum okazalo sie, ze 40-50mA to norma dla Pionkow.


    1. Jeżeli ten komputer pobiera 50 mA to mozesz wyrzucic go na złom, bo bedziesz mial ciagle problem z poborem pradu.
    2. Centralka LPG z reguly jest podlaczona pod zaplon wiec pradu nie pobiera na postoju
    3. Co do radia to sie zgadzam
    4. Zegarek nie pobiera prawie nic ( tyle samo co radio chyba ze jest ze wskazowka jak w starym kadecie ok7 mA)
  • Poziom 28  
    Shel nie ma ładowania,
    ani nawet przyrządu który to może sprawdzić (woltomierza) Jedynym jego przyrządem jest amperomierz w prostowniku
    nie ma komputera centralki LPG, nie wiadomo nic o radiu i zegarze.
  • Poziom 8  
    żeby nie zaczynać nowego tematu. Czy jak z akumulatora pobiera mi 120 mA to jest dużo? Mam radio jvc starszego typu, zegar ze wskazówkami no i diodę pseudoalarmu oraz zamek centralny. samochód to audi 80 b4. Proszę o waszą opinię?
  • Poziom 38  
    uczeń99 napisał:
    żeby nie zaczynać nowego tematu. Czy jak z akumulatora pobiera mi 120 mA to jest dużo? Mam radio jvc starszego typu, zegar ze wskazówkami no i diodę pseudoalarmu oraz zamek centralny. samochód to audi 80 b4. Proszę o waszą opinię?


    Wystarczy przeczytać temat od początku !