Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LIVEBOXprzestało działac połączenie kablowe z kartą sieciową

23 Lut 2007 21:39 921 1
  • Poziom 1  
    witam! mam problem

    Mam podłączone do liveboxa 2 kompy (1 przez karte sieciową a drugi bezprzewodowo)
    wszystko chodziło dobrze aż tu raz nie wiadomo czemu komp na kablu przestał się łączyć z netem, nie moge spingować liveboxa a
    ten bezprzewodowy łączy się bezproblemowo (stąd mogłem napisać:)

    nic w ustawieniach nie zmieniałem, komp jest chyba czysty bo nic sie nie dzieje i chodzi normalnie(oprócz netu), skanowałem go 3ma różnymi antywirami (zaktualizowanymi) i czysto. Kable przyłączałem próbowałem na różne strony, adres IP się nadaje za każdym ponownym połączeniem i tyle. kombinowałem bez firewalla, nawet bez zapory windowsa i nic.
    lampka na liveboxie(przy wejściu kabla z karty działa i miga za każdym razem jak próbuje się połączyć ale ta koło małpy-główna nic)
    miły pan w tepsie wyczerpawszy to co umie niestety mi nie pomógł twierdząc, że coś blokuje kompa... może miał racje ale ni bardzo wiem co może, skoro chodzi normalnie...

    dla uściślenia dodam, że 3 dni wcześniej był jakiś trojan abo cóś i wywaliłem prawie wszystko adawarem ale coś zostało i pogrzebawszy na forach pozbyłem się problemu usuwając linijkę 0021 używszy hijack - niestety nie pamiętam co tam było;/ . potem komp chodził bez zarzutu i do teraz chodzi nie licząc tego internetu....

    pomóżcie amigos!!!!:))

    acha... dodam, że komp działał non stop przez 3-4 dni bo ciągnął z netu...
    liveboxa nie restartowałem jeszcze kompa natomiast wiele razy:)
  • Poziom 39  
    Zacznij od restartu LIVA...