Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LEGEND SMALL CS 9218 - jak wyłączyć tryb antynapadowy?

SP13360QS 27 Lut 2007 13:44 1353 4
  • #1 27 Lut 2007 13:44
    SP13360QS
    Poziom 10  

    Witam serdecznie. Mam mały problem z alarmem i centralnym zamkiem. Wszystko chodzi pięknie i ładnie ale nie do końca. Otóż po włączeniu silnika pojawia się mały problem. Gdy podczas pracy silnika otworzę drzwi (nie ważne które), zaczyna mi migać dioda i po 30 sekundach włącza się alarm. Denerwuje mnie to, gdyż często zmuszony jestem wysadzić żonę po drodze, jak jadę do pracy. I jak żona otworzy drzwi i wyjdzie z samochodu (stoję wtedy przed rondem na czerwonym świetle), po 30 sekundach uruchamia się alarm. Za każdym razem podczas jazdy muszę wtedy wcisnąć 2 razy guzik w pilocie. Raz, aby wyłączyć alarm (wtedy zamyka mi wszystkie drzwi) i drugi, aby je otworzyć. Najgorsze jest to, że kierowcy dziwnie na mnie patrzą (podczas takiej operacji wyje mi syrena i włączają mi się awaryjne). To mi wygląda jak jakiś antynapad, gdyby czasami komuś zechciało się podczas stania w korku zabrać mi samochód. Po dłuższej chwili od uruchomienia się alarmu blokuje mi dopływ paliwa i samochód stoi. Nie chcę, aby ktoś z kierowców przejeżdżających obok mnie i podziwiających całe to śmieszne zdarzenie zadzwoniło po kolegów z policji z informacją, że ktoś właśnie ukradł samochód, bo mu się alarm włączył podczas jazdy. A to jest mój samochód i kraść go raczej nie zamierzam. Co to jest i po co jest włączone w mojej mazduni? Da się to coś rozłączyć? Ściągnąłem schemat tego alarmu z elektrody. Jedyne funkcje, jakie działają wg opisu to głośne i ciche uzbrajanie alarmu. Uruchomienie pozostalych kończy się włączeniem alarmu i wyciem syreny. Przycisku serwisowego nie mam, gdyż po 6-krotnym włączeniu i wyłączeniu stacyjki zapala mi się lampka z kluczykiem w liczniku. Oznaczałoby to wejście w tryb serwisowy. Ale pomimo tego dioda mi się nie świeci na stałe i też nie wiem, dlaczego. A powinna. Za pomoc z góry dziękuję i pozdrawiam

    0 4
  • #4 28 Lut 2007 13:13
    SP13360QS
    Poziom 10  

    No i nie pomogło. Znalazłem przycisk serwisowy i postępowałem zgodnie z instrukcją. Nic nie działa! Sam już nie wiem, co się dzieje z moim alarmem. Najwyższy czas zdemontować wszystko i wystawić na allegro :cry:

    0
  • #5 28 Lut 2007 19:20
    mr-perch
    Poziom 28  

    A szukałeś w archiwalnych postach? Ja podałem link do pierwszego, który uznałem ze Tobie pomoże.

    0