Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z gniazdem antenowym w TV

lipek86 24 Wrz 2003 16:06 1427 5
  • #1 24 Wrz 2003 16:06
    lipek86
    Poziom 20  

    Mam problem z anteną telewizyjną. Po podpięciu anteny do odbiornika tv nie ma obrazu żadnego kanału, ale gdy wtyczkę dociśnie sie mocniej to jest. Co moze byc przyczyną. Myśleę że to coś z gniazdem ale nie wiem dokładnie co. Macie jakiś pomysł co ztym zrobić??

    0 5
  • #2 24 Wrz 2003 16:10
    TadeuszZ
    Poziom 21  

    Najlepiej wymontować głowicę otworzyć pokrywy przelutować punkt w którym jest połączenie środka gniazda z płytką drukowanę głowicy.
    Można też poprawić lutowanie masy gnoazda jeśli jest popękane.
    Pozdrawiam
    TadeuszZ

    0
  • #3 24 Wrz 2003 16:14
    lipek86
    Poziom 20  

    dzieki. lece zaraz to zrobic i sprawdzic efekty.
    Post nie wnoszący nic nowego do tematu- staraj sie raczej napisać o efektach a nie a zamiarze skorzystania z porad

    0
  • #4 24 Wrz 2003 16:29
    jam
    Poziom 15  

    Spodziewam się raczej braku złącza w samym wtyku TV lub ew. w gnieździe telewizora. Choć sugerowane uszkodzenie jest możliwe, aczkolwiek jeszcze nie spotkałem się jeszcze z taką usterką.

    Pozdrawiam

    0
  • #5 24 Wrz 2003 16:44
    lipek86
    Poziom 20  

    Na początku wzialem z ciekawości ścisnołem to gniazdo szczypcami, włączyłem tv i działa. Dzieki za wszystki odpowiedzi.

    0
  • #6 24 Wrz 2003 21:17
    jam
    Poziom 15  

    Proponuję momo wszystko w chwili wolnego potraktować tą wtyczkę lutownicą :wink:

    Pozdrawiam

    0