Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka AEG Favorit 64470 - nie grzeje, nie suszy naczyń

dfibe60 19 Mar 2007 15:18 8959 5
Altium Designer Computer Controls
  • #1
    dfibe60
    Level 11  
    Witam wszystkich. Moja zmywarka po 30 miesiącach bezawaryjnej pracy, zaprotestowała, nie grzeje wody i nie suszy naczyń. Co może być przyczyną usterki i jak ewentualnie ją usunąć?
    Pozdrawiam.
  • Altium Designer Computer Controls
  • #2
    eeban
    Home appliances specialist
    Wyjmij moduł i popraw zimny lut, będzie widać.
  • Altium Designer Computer Controls
  • #3
    bronek1806
    Level 22  
    Cześć
    sprawdź: rezystancję grzałki powinna mieć ok 25Ω, oraz czy dochodzi napięcie do niej. Jak nie dochodzi to moduł do naprawy lub wymiany.
  • #4
    dfibe60
    Level 11  
    Dziękuje za info, odzywam się dopiero teraz, bo dopiero wróciłem z urlopu i zabieram się za naprawę.
    Jak najłatwiej dostać się do modułu?
  • #5
    eeban
    Home appliances specialist
    dfibe60 wrote:
    Dziękuje za info, odzywam się dopiero teraz bo dopiero wróciłem z urlopu i zabieram się za naprawę. Jak najłatwiej dostać się do modułu?

    Rozkrecająć maskownicę i luzując poszycie drzwi>> wyłącz z napięcia!
  • #6
    dfibe60
    Level 11  
    Dziękuje wszystkim za pomoc. Płytka drukowana miała niedolutowany punkt, zaczerniony dobrze widoczny, poprawiłem lut i zmywarka grzeje i suszy. Zamykam temat.