Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Luna 385e - załadowana praniem nie kręci.

27 Mar 2007 13:48 1660 6
  • Poziom 9  
    Witam, w lunie 385a poszedl wlacznik, i lozyska i byla juz prawie cala zardzewiala. Mialem jeszcze lune 385e i zalozylem nowe lozyska dokupione do luny 385a na 385e. Hydraulike naprawilem nic nie kapie, ale jest taki motyw, ze teraz jak piore to wszystko jest dobrze, ale z praniem nie wykonuje nawet jednego obrotu w jedna i druga strone, przy wirowaniu raczej jest luz, choc nie sprawdzalem z pelna pralka prania. tak jakby silnik nie mial sily obracac, pasek sie raczej nie slizga, natomiast jak sam poruszalem kolem z tylu to chodzilo bardzo lekko bez prania, a z praniem bardzo bradzo ciezko, wiec nie wiem czy czegos nie blokuje, i czy wogole silnik dalby rade to pociagnąć, Z mala iloscia prania jest tak samo no moze wykonuje 1 obrot. Mozliwe ze oska jest krzywa, lub cos takiego ?. Mam dobry silnik z luny 385a, jak cos to moge go zamienic. Prosze o pomoc bo montuje 1 z 2 tych pralek juz 2 miesiace i cisne w frani. Ewentualnie jakis kontakt gdzie mozna kupic tanio, dobre uzywane pralki. Dziekuje z gory wszystkim.
  • Poziom 32  
    Na początek zmień kondesator 16 mikro .Powodzenia.
  • Użytkownik usunął konto  
  • Poziom 12  
    Jak wspomniał staszekf - najprawdopodobniejsza przyczyna to kondensator 16 mikro - koszt naprawy ok 8 zł polskich...
    wrażenia z dwumiesięcznych przepiórek we frani - BEZCENNE :D
  • Poziom 9  
    dziekuje wszystkim, to kondensator, pralka dziala jak nalezy, super forum :-)