Elektroda.pl
Elektroda.pl
X
Technik Elektryk - Faber CK
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak zera w gniazdkach ?...

dominick1 28 Mar 2007 23:24 18762 39
  • #1 28 Mar 2007 23:24
    dominick1
    Poziom 10  

    Witam wszystkich. Mam następujący problem. Otóż chciale wyprowadzić dodatkowe gniazdo natynkowe w domu i wszystko było by ok jeśli w puszce z której chcialem wyprowadzić przewód wszyskie styki pokazywały mi fazę (neonówka świeci na każdym styku -na jedny jasniej na drugim ciemniej).Kiedy sprawdzilem wszyskie gniazda w domu okazało sie ze każdy wtyk świeci. To stary domek w którym mieszkaj trzy rodziny jednak piętro niżej w puszce wszystko ok. Myśle że to brak zera ale jak sprawdzic gdzie się wypięło ? gdzie moge tego szukac ?
    Za wszyskie odpowiedzi z góry dzięki. pozdrawiam

    1 29
  • Technik Elektryk - Faber CK
  • #2 29 Mar 2007 00:19
    kysn
    Poziom 18  

    sprawdź miernikiem jakie jest napięcie w gniazdku jak jest ok 400V to sprawa jest jasna :D

    0
  • Technik Elektryk - Faber CK
  • #3 29 Mar 2007 07:22
    MMarcin76
    Poziom 13  

    jeśli w domku jest sieć 3-fazowa to faktycznie możesz mieć 400V, ale jeśli jest tylko 1 faza to będzie ona wszędzie taka sama.
    Najlepszym rozwiązaniem byłby zwykły miernik, szukać możesz zacząć w dwojaki sposób, albo od źródła zasilania, albo od końca (bez miernika będzie trudno). Trudno coś więcej narazie napisać, jak będziesz miał pytania do wal :D

    0
  • #4 29 Mar 2007 09:53
    and61
    Poziom 26  

    MMarcin76 napisał:
    jeśli w domku jest sieć 3-fazowa to faktycznie możesz mieć 400V, ale jeśli jest tylko 1 faza to będzie ona wszędzie taka sama.
    Najlepszym rozwiązaniem byłby zwykły miernik, szukać możesz zacząć w dwojaki sposób, albo od źródła zasilania, albo od końca (bez miernika będzie trudno). Trudno coś więcej narazie napisać, jak będziesz miał pytania do wal :D

    a jeśli nie masz żadnego przyrządu pomiarowego to zrób sobie próbówke z 2 żarówek połaczonych szeregowo (pomiar między fazowy świeci jaśniej, pomiar faza i neutral świeci trochę ciemniej, a poszukiwania chyba lepiej zacząć od skrzynki z bezpiecznikami i kolejno wkazdej puszce , aha odłącz wszystkie odbiory( TV, lodówka, pralka ipt), bo może się zamykać przez jakiś odbiornik i przy zerwanym N neonówka świeci ( tak na marginesie lubią one kłamać , więc lepiej posłużyć się jest wspomnianą wcześniej próbowką )

    0
  • #5 29 Mar 2007 10:20
    wola
    Poziom 26  

    dominick1 napisał:
    Witam wszystkich. Mam następujący problem. Otóż chciale wyprowadzić dodatkowe gniazdo natynkowe w domu i wszystko było by ok jeśli w puszce z której chcialem wyprowadzić przewód wszyskie styki pokazywały mi fazę (neonówka świeci na każdym styku -na jedny jasniej na drugim ciemniej).Kiedy sprawdzilem wszyskie gniazda w domu okazało sie ze każdy wtyk świeci. To stary domek w którym mieszkaj trzy rodziny jednak piętro niżej w puszce wszystko ok. Myśle że to brak zera ale jak sprawdzic gdzie się wypięło ? gdzie moge tego szukac ?
    Za wszyskie odpowiedzi z góry dzięki. pozdrawiam

    Witam. Możesz miec "zaśniedziałe " połączenia "zera" .Trudno wskazać jednoznacznie punkt rozłączenia sie zera.Jak jest to w zamieszkałym domku, ja 'stawiałbym" na zaśniedziałe styki (puszki ,gniazda) .Chyba, że nikt nie korzysta z gniazdek..Zerem powinien byc ten świecący ciemniej.Tak czy inaczej instalacja do kontroli.

    0
  • #6 29 Mar 2007 10:34
    zwora
    Poziom 18  

    Witam

    Nie sadze zeby autor mial w gniazdkach napiecie miedzyfazowe. Wtedy po pierwsze, wszystkie odbiorniki dawno by mu sie popalily (przede wszystkim zarowki), a po drugie, przewod uziemiajacy nie powodowalby swiecenia sie neonowki (no chyba ze mialby trzy fazy, co jest prawie ze niemozliwe, bo juz dawno autora niebyloby wsrod zywych). Najprawdopodobniejszym powodem tej sytuacji jest zly stan izolacji (zwlaszcza, ze instalacja jest stara). Rezystancja izolacji jest na tyle duza, by nie wywalac zabezpieczen, ale na tyle mala, by neonowka swiecila. A jak jeszcze polaczenie z punktem gwiazdowym transformatora jest przez ziemie (uklad TT) i jest dosc slabe, to zabezpieczenie nie zadziala, mimo dosc malej rezystancji izolacji. Moze tez byc tak, ze polaczenia z punktem gwiazdowym trafo w ogole nie ma (wewnatrz nistalacji albo nawet, co jest mniej prawdopodobne, ale mozliwe, poza nia). Wtedy zwarcie doziemne gdziekolwiek spowoduje pojawienie sie napiecia na przewodach uziemiajacych. Ale mimo wszystko stawiam na zly stan izolacji, bo to najbardziej prawdopodobna sytuacja. Pozdrawiam

    0
  • #7 29 Mar 2007 11:59
    irekub
    Poziom 12  

    Po pierwsze to wcale nie musi być spowodowane brakiem PEN/N.
    Wskaźnik neonowy sygnalizuje tylko obecność napięcia ,nie wiadomo jakiej wartości.Stary sprawdzony sposób elektryków to próbówka(wskaźnik żarówkowy ,albo multimetr ale wychyłowy(cyfrowy głupieje):D
    Poza tym mogłeś pozostawić jakieś załączone urządzenie i przez nie przenosiło ci napięcie na drugą stronę.

    0
  • #8 29 Mar 2007 17:30
    dominick1
    Poziom 10  

    hmm... instalacja jest jednofazowa. Jeżeli połacze "świecące" zero z kaloryferem nie pokazuje nic ale neonówka wciąż świeci. dodam, że jeżeli wkręcam żarówke na korytarzu od razu idzie w diabły a kiedy dotykam przewodu niby zerowego z przyłożoną neonówką to ona gaśnie.
    Jakieś pomysły? pozdrawiam

    0
  • #9 29 Mar 2007 17:56
    daduszeryf
    Poziom 28  

    Cześć.Nie bardzo Ciebie rozumiem napisz co się dzieje jak dotykasz po kolei trzech przewodów w gniazdku przez żarówkę z kaloryferem.Bo jeśli się odłączy doprowadzające zero to neonówka będzie pokazywać tak jakby było dwie fazy w odłączonym zerze za indukuje się napięcie i neonówka się świeci. Dlatego koledzy dobrze Ci radzą żeby to sprawdzać żarówką.Jeśli nie będzie z dwoma przewodami się świeciła to znaczy,że masz gdzieś urwane zero.

    0
  • #10 29 Mar 2007 18:10
    dominick1
    Poziom 10  

    Cześć. Chodzi o to, że w każdym wtyku w gniazdku w domu neonówka sie swieci. W jednym mocniej w drugim słabiej. Cały sprzet w domu działa (lodówka, tv, komputer ) ale nie chciałbym tego wszystkiego stracic przy grubszej awarii bo tym to chyba grozi pozdrawiam

    Dodano po 4 [minuty]:

    acha próba kaloryfer "zero" sprawdzałem miernikiem cyfrowym

    0
  • #11 29 Mar 2007 18:16
    and61
    Poziom 26  

    Witam ponownie, przyszła mi taka myśl do głowy :

    z związku z tym że piszesz o tym że budynek jest już wiekowy to czy przypadkiem w skrzynce bezpiecznikowej na przewodzie N nie ma bezpiecznika(zaraz pewnie zostane zakrzyczany przez młodszych kolegów że bzdury pisze)w latach 60 zeszłego wieku dawano bezpieczniki na L i N jeśli tak to wywal go i połącz te przewody.
    drugie pytanie : czy są dwa obwody elektryczne oświetleniowy i gniazdkowy (?) czy tylko jeden do wszystkiego??

    dominick1 napisał:
    ... że jeżeli wkręcam żarówke na korytarzu od razu idzie w diabły a kiedy dotykam przewodu niby zerowego z przyłożoną neonówką to ona gaśnie.
    ..

    bo z tego opisu wnioskuje że raczej jest miszmasz

    jeśli jest tak jak pisze to sprawdź połączenia w puszce nad wyłącznikem tego pkt oświetleniowego

    0
  • #12 29 Mar 2007 19:54
    dominick1
    Poziom 10  

    witam. nie wiem jak z tym zabezpieczeniem na neutralnym, ale sprawdze to. Co do obwodów to jet jeden do wszystkiego.
    pozdrawiam

    Dodano po 6 [minuty]:

    a punkt oswietleniowy na którym mi pali żarówki to system schodowy oswietlenia stosowany na pietrach. Kable w przełaczniklu sa czerwone i nie widze ich w puszce. Muszą isc z pietra niżej.

    0
  • #13 29 Mar 2007 20:21
    zwora
    Poziom 18  

    Jezeli miedzy przewodem neutralnym a zerowym nie ma napiecia, a neonowka swieci przy zetknieciu z zerem to jest wysoce prawdopodobne, ze jest tak jak pisalem wczesniej - zly stan izolacji.

    1
  • #14 30 Mar 2007 02:33
    kysn
    Poziom 18  

    dominick1 napisał:
    dodam, że jeżeli wkręcam żarówke na korytarzu od razu idzie w diabły a kiedy dotykam przewodu niby zerowego z przyłożoną neonówką to ona gaśnie.
    Jakieś pomysły? pozdrawiam

    z tego można wywnioskować że przewód N nie jest uziemiony tylko jedna z faz !!

    Dodano po 1 [minuty]:

    pozatym w oprawce na korytarzu jest pomyłka bo pewnie jest tam jedna faza i druga-uziemiona

    0
  • #15 30 Mar 2007 09:31
    forestx
    VIP Zasłużony dla elektroda

    Tak zwana "neonówka" jest marnym przyrządem pomiarowym. Jeśli świeci oznacza to tylko: nie pchać się z paluchami. A jak nie świeci to też nie musi oznaczać, że "fazy" nie ma.

    Tak jak pisał And: dwie żarówki w szereg, po pierwszej próbie (230 i 400V) będziesz wiedział/widział jaka jest różnica.

    0
  • #16 30 Mar 2007 17:31
    and61
    Poziom 26  

    Witaj dominick1 podajesz że jest jeden obwód na oświetlenie i na gniazda więc mam jeszcze jedno małe pytanko a jesli odpowiesz na nie pozytywnie to znam przyczynę. czy masz jakiś wyłacznik do oświetlenia podświetlany ?? jeśli tak to wypnij/ wytnij w pierony te wpięte w nich jarzeniówki bo to one są przyczyną tego zjawiska . Oczywiście wczesniej wykręć bezpiecznik żeby nie bawić sie pod napieciem

    1
  • #17 30 Mar 2007 19:58
    lisos
    Poziom 22  

    sądząc po tym co piszesz masz małą wiedze i doświadczenie więc nic nie rób tylko wezwij elektryka bo szkoda twojego zdrowia, twojej rodziny i twojego psa jeśli tam się kręci

    0
  • #18 30 Mar 2007 20:15
    drakon3
    Poziom 14  

    Żarówka to najlepszy przyrząd pomiarowy, nigdy nie kłamie. Jeżeli zaczynasz sprawdzanie to upewnij się, że nic nie jest podłączone do gniazdek w obrębie tej puszki. A instalacja jest miedziana czy aluminiowa?? Jeżeli aluminiowa to gdzieś mógł się przewód utlenić.

    0
  • #19 30 Mar 2007 22:26
    dominick1
    Poziom 10  

    A może po prostu przestane szukac wypietego-wypalonego zera tylko pociagne zero do puszki z pietra nizej - co wy na to?

    1
  • #20 30 Mar 2007 23:23
    al11
    Poziom 13  

    To bardzo dobry pomysł. Tylko koniecznie pociągnij dodatkowo fazę i uziemienie. Przy okazji zmień pozostałe elementy instalacji.

    0
  • #21 30 Mar 2007 23:25
    fantasta
    Poziom 29  

    al11 napisał:
    To bardzo dobry pomysł. Tylko koniecznie pociągnij dodatkowo fazę i uziemienie. Przy okazji zmień pozostałe elementy instalacji.


    Taaaak, najlepiej wymien instalacje :roll:

    Nie mozesz podac jakie masz napiecie w gniazdku ??

    0
  • #22 31 Mar 2007 11:00
    and61
    Poziom 26  

    lisos napisał:
    sądząc po tym co piszesz masz małą wiedze i doświadczenie więc nic nie rób tylko wezwij elektryka bo szkoda twojego zdrowia, twojej rodziny i twojego psa jeśli tam się kręci

    lisos , komu zarzucasz brak wiedzy??
    dominick1, nie odpowiedziałes mi na moje pytanie , masz podświtlane wylłączniki??
    na twoim miejscu nie robiłbym takich mostków jak zamierzasz, albo przygotuj się do wymiany całej instalacji albo poświęć trochę czasu i sprawdź całą swoją instalację , lub poproś kogoś kto może to wykonać .

    0
  • #23 31 Mar 2007 13:20
    dominick1
    Poziom 10  

    faktycznie jest tam taki jeden podświetlany włacznik, ale musze to jeszcze sprawdzic

    Dodano po 3 [minuty]:

    A prawda jest taka, że jestem po technikum elektrycznym ale praktyki troche brak - pozdrawiam

    0
  • #24 31 Mar 2007 16:29
    and61
    Poziom 26  

    dominick1 napisał:
    faktycznie jest tam taki jeden podświetlany włacznik, ale musze to jeszcze sprawdzic
    A prawda jest taka, że jestem po technikum elektrycznym ale praktyki troche brak - pozdrawiam

    spoko w szkole zdobywa się teorię ,ale nie powiedzą tam tego z czym można sie spotkać wczasie praktyki.
    odnośnie nie wykonywania mostków to chodzi mi o to że to jest bez sensu, lepiej pociągnąć z pionu nową instalację i wykonać w mieszkaniu wszystko zgodnie z przepisami niż pożyczać N z innego mieszkania

    0
  • #25 31 Mar 2007 22:10
    Ryszard49
    Poziom 34  

    Witam.
    Wiele mówi się o zaniżaniu poziomu forum elektroda.
    W związku z czym mam pytanie do osób nadzrujacych ten temat czy jesteście kompetentnymi osobami w tym temacie ?.
    To co w tym temacie koledzy wypisują woła o pomstę do nieba.
    Pozdrawiam.

    0
  • #26 05 Kwi 2007 12:06
    tronics
    Poziom 36  

    A ja ze swojej strony dorzucę 2 sytuacje:
    1. kabel 7 żyłowy z wykorzystanymi 4 (3fazy+N), 3 niepodpięte zyly po sprawdzaniu neonem świeciły, no niby indukcja, ale...żarówka podpięta między te żyły a N nie świeciła, bo niby jak by miała skoro nie było zamkniętej drogi prądu?
    2. Akademik, podczas imprezki kumpel wyciąga wskaźnik z neonem i przykłada do jednej dziurki w gniazdku, wskaźnik świeci, przykłada do drugiej...tez świeci, dodam ze w drugim gniazdku był wpięty komputer, monitor i wzmak 2x40W i wszystko działało
    Ergo, nie zawsze należy przejmować sie tym,że wskaźnik pokazuje napięcie...Jak koledzy wyżej napisali, należy sprawdzić napięcie między fazą a niby-neutralnym, jeśli będzie w okolicach 220-250 to nie ma się czym martwić. Też mam starą instalację i widziałem różne cuda...

    0
  • #27 05 Kwi 2007 17:19
    jumperek
    Poziom 10  

    tronics napisał:
    i widziałem różne cuda...


    cudów nie ma a szczególnie przy prądzie, wszystko można naukowo wyjaśnić a szczególnie przy ruchu elektronów tylko trzeba umieć to wyjaśniać czyli czeba mieć odpowiednią wiedze i nie tylko, a te ;cuda; z neonówkami to nic dla praktyków,a w żadnych szkołach tego nie uczą i z tąd się bierze ta niewiedza pisana powyżej

    ps
    też mi szkoda tego psa jak ktoś wcześniej napisał

    0
  • #28 05 Kwi 2007 18:01
    tronics
    Poziom 36  

    Heh, też wiem skąd się to bierze :)
    Mnie chodziło raczej o cuda typu przewody biegnące w poprzek ściany, stalowe, czy jeszcze inne kombinacje :P I pomyśleć, że teraz mam to wszystko poprawić, żeby nie mieć później z niczym problemów.

    0
  • #29 05 Kwi 2007 19:43
    and61
    Poziom 26  

    jumperek napisał:
    ... z neonówkami to nic dla praktyków,a w żadnych szkołach tego nie uczą i z tąd się bierze ta niewiedza pisana powyżej
    ...

    a miałeś przypadek migającej tzw żarówki energooszczędnej przy wyłączonym podświetlanym wyłączniku ?? jesli nie to poczekaj aż coś ci sie takiego przytrafi a dopiero później wysmiewaj się z innych

    0
  • #30 05 Kwi 2007 21:43
    jumperek
    Poziom 10  

    and61 napisał:
    jumperek napisał:
    ... z neonówkami to nic dla praktyków,a w żadnych szkołach tego nie uczą i z tąd się bierze ta niewiedza pisana powyżej
    ...

    a miałeś przypadek migającej tzw żarówki energooszczędnej przy wyłączonym podświetlanym wyłączniku ?? jesli nie to poczekaj aż coś ci sie takiego przytrafi a dopiero później wysmiewaj się z innych


    no wybacz chyba nie zaliczysz tego do cudów i na pewno po rozwiązanie tego problemu przyleciałeś na to forum bo w przeciwieństwie do mnie nie rozgryzłeś tego sam, no ale tego w szkołach też nie uczą ale dobrze, że można się tu pouczyć na forum, chyba , że ktoś ma wstręt do czytania

    0
  Szukaj w 5mln produktów