Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie odczepów w spawarce

zigamor0 16 Kwi 2007 20:55 12646 60
  • #31
    kaz
    Specjalista - spawarki
    Oczywiście druga wersja gdzie napięcie na uzwojeniu wtórnym rośnie jest blędna.Pierwsza wersja gdzie napięcie biegu jalowego na wszystkich zakresach jest takie same jest prawidlowa.To że nie slyszysz jej pracy to nie wada , to zaleta.Jeśli chcemy zwiększyć napięcie biegu jalowego ,to zróbmy teraz tak:

    zakres 1 -zasilanie 1-D lącznik D-6
    2- 1-D D-5
    3 1-D C-4
    4 1-D A-3
    5 1-D B-2
    Zrób przy tych kombinacjach pomiar napięcia na wtórnym , jednocześnie rób próby spawania ,oczywiście elektrodą rutylową ,najlepiej niskonapięciową.
  • TermopastyTermopasty
  • #32
    zigamor0
    Poziom 10  
    witam ponownie ,małe sprostowanie do postu z 16
    wtedy wykonywałem wszystkie kombinacje na podwórzu,dzisiaj się przeniosłem do garażu i ponowiłem te czynności .
    wtedy pisałem że przy pomiarach:
    zakres 1 zasilanie 1-D łącznik 6-D
    ..........2...............::...............5-C
    ..........3................::...............4-A
    ..........4.................::.............3-B
    .........5.................::..............2-B
    nap. na wyjściu spawalniczym dla wszystkich zakresów wahało się w granicach około 45V
    spawarki w ogóle nie słychac, aby działała


    w warunkach garażowych stwierdziłem .że spawarka cicho buczy i z każdym zwiększeniem zakresu jest minimalnie głośniejsza,zrobiłem próbę spawania i jest super..................szum z podwórza spowodował ,że jej nie słyszałem
  • #33
    kaz
    Specjalista - spawarki
    Teraz gdybyś mial amperomierz cęgowy to przy każdej pozycji przelącznika móglbyś pomierzyć prąd biegu jalowego , napięcie biegu jalowego , prąd spawania , z podlączonymi kondensatorami i bez. W ten sposób wszystko byś widzial ,poukladal w glowie i stal się ekspertem od tego typu spawarek.
  • #34
    zigamor0
    Poziom 10  
    Mały dodatek,okazało się ,że mój miernik wskazywał zawyżone pomiary.
    W ostatnim poście pisałem ża nap wtórne wynosiło ok. 45V,po wymianie miernika otrzymałem :
    zakres 1 zasilanie 1-D łącznik 6-D 31V
    ..........2...............::...............5-C 33V

    ..........3................::...............4-A 32V
    ..........4.................::.............3-B 32V
    .........5.................::..............2-B 34V
    po za tym ustawiłem drugi rodzaj zakresów które Pan opisał i zrobiłem ponownie pomiar
    zakres 1 zasilanie 1-D łącznik 6-D 31V
    ..........2...............::...............5-D 36V

    ..........3................::...............4-C 36V
    ..........4.................::.............3-A 36V
    .........5.................::..............2-B 34V
    w obu ustawienia zakresów spawarka spawa dobrze spawa.
    czy te napięcie nie jest zbyt niskie?
  • #35
    ArthurCC
    Poziom 23  
    Przepraszam że się wtrącę, ale napięcie nie powinno rosnąć ze wzrostem prądu? Bo z tego co piszesz, to wygląda że na 5 zakresie masz niższy prąd spawania niż na 3 i 4 - które zresztą mają identyczną wydajność prądową. Nie chce mi się wierzyć że spawarka miała tak dziwny przełącznik zakresów. Konstruktorzy lubili sobie chyba utrudniać życie, skoro coś takiego wymyślili. zigamor0, spróbuj podłączyć to tak jak na moim schemacie i podaj wartości napięć na wyjściu, gdy doprowadzasz je do odczepów od 2 do D.
  • #36
    zigamor0
    Poziom 10  
    podaje pomiary zgodnie z Pana schematem:
    zasilanie 1-2 nap. na wyjściu ................. 43V
    1-3 ............................. 41V
    1-4 ....... ... 39V
    1-5 ...... 35V
    1-6 ...... 30V
    1-B łącznik 6-A ...... 27V
    1-C ...... 24V
    1-D ...... 22V
    przy zakresie 1- 2 i 1-3 wylatywał bezpiecznik 16A ,prób spawania nie robiłem ( spawarka miała pięc zakresów ,a w tym przypadku mam osiem ,więc musiała byc zastosowana jakaś regulacja tymi odczepami)
  • TermopastyTermopasty
  • #37
    ArthurCC
    Poziom 23  
    Prawdopodobnie musisz wybrać zakresy 1-4 do 1-D. Będziesz miał wtedy 5 zakresów tak jak w oryginale. Prawdopodopodobnie na niższych zakresach jest po prostu za mało zwojów i odczepy te trzeba pozostawić niewykorzystane. Możliwe że te pierwsze odczepy były przeznaczone do pracy w instalacjach 110 lub(i) 127V. Transformator został nawinięty jak uniwersalny i producent podłączał je w zależności od tego gdzie spawarka była sprzedawana. Zrób jeszcze mały eksperyment. Podłącz zamiast odczepu A odczep D. Chodzi mi o to czy czasem uzwojenie A-D nie jest w przeciwfazie względem uzwojenia 1-6. Zmierz napięcia na wyjściu. Jak będą wyższe to oznacza, że były w przeciwfazie i na schemacie trzeba te uzwojenie odwrócić. Wtedy będziesz miał taki układ:
    1-2
    1-3
    1-4
    1-5
    1-6.D
    1-C
    1-B
    1-A
  • #38
    zigamor0
    Poziom 10  
    podaje pomiary:
    1-A łącznik 1-D..nap.........38V
    1-B ............................36V
    1-C .............................33V
  • #39
    ArthurCC
    Poziom 23  
    Czyli jednak poprzednio było dobrze. Transformator pracuje cicho? Zrób próbę spawania na zakresach 1-4 do 1-D. Z poprzednich pomiarów stopniowanie napięć wygląda na prawidłowe. Masz możliwość pomiaru prądu jałowego transformatora? Masz podłączony chociaż jeden kondensator? Miedzy uzwojeniami z pierwszej a drugiej kolumny nie ma "przejścia"?

    Ps. Czuje się "głupio" jak piszesz pan - lepiej będzie per "ty" :)
  • #40
    zigamor0
    Poziom 10  
    jeżeli chodzi o głośnośc trafo to powiedziałby ,że jest średnio.W kombinacjach z zakresami które przedstawił inny specjalista w poście z dnia 17 była znacznie cichsza
    nie mam możliwości pomiaru prądu jałowego transformatora
    kondensatory są oba podłączone
    nie rozumiem twego pytania....... Miedzy uzwojeniami z pierwszej a drugiej kolumny nie ma "przejścia"?

    chodzi ci o połączenie uzw.1,2,3,4,5,6 z uzw. A,B,C,D, gdyby było to namalowałbym na schemacie,chyba ,że chodzi ci o coś innego?
    próby spawania zrobię jutro
  • #41
    kaz
    Specjalista - spawarki
    Coś mi się wydaje że obecnie używany miernik chyba Ci żle mierzy.(zaniża). Trudno mi uwierzyć żeby spawarka przy 36V dobrze spawala.Tutaj podaję schemat ,lącznie z danymi nawojowymi i programem lączeń lącznika polskiej produkcji spawarki tego typu. https://www.elektroda.pl/rtvforum/topic739893.html Proponuję żeby kol. Artur też to obejrzal aby zweryfikować swoje poglądy.
  • #42
    ArthurCC
    Poziom 23  
    Chodziło mi o to czy dokonałeś pomiaru pomiędzy uzwojeniem z jednej kolumny, a drugiej omomierzem. Kaz widziałem różne rozwiązania, mam "pod soba" w firmie 12 spawarek, każda innego typu i konstrukcji, ale tu stopniowanie odczepów aż bije w oczy. Zauważ że to spawarka małej mocy i będzie niskie napięcie do spawania małymi elektrodami. Zwróć uwagę jakie napięcia sa na tabliczce którą umieścił zigamor0. Są bardzo niskie - mniej więcej odpowiadające ostatnim pomiarom.

    Twoje poprzednie pomiary:
    1-2 nap. na wyjsciu spawalniczy wynosi .........62V
    1-3 --------::------------- ..........58,6 V
    1-4 ---------::------------ ........53,4 V
    1-5 ---------::------------ ..........49,1V
    1-6 ---------::------------ .........42,6V

    Obecne:
    zasilanie 1-2 nap. na wyjściu ................. 43V (przy zakresie 1- 2 i 1-3 wylatywał bezpiecznik 16A )
    1-3 ............................. 41V
    1-4 ....... ... 39V
    1-5 ...... 35V
    1-6 ...... 30V

    Coś te ostatnie pomiary nie odpowiadają poprzednim. Uzwojenie A-D w tym przypadku nie wpływa na wynik. Powinno być to samo. Coś jest teraz nie tak.

    Policzyłem maksymalne napięcie wyjściowe w/g pomiarów z twojego postu:
    ponadto do uzwojenia spawalniczego podłączyłem nap.30V
    zmierzyłem wartości nap. na poszczególnych odczepach:
    1-2........111V
    1-3........124V
    1-4.........142V
    1-5.........159V
    1-6.........187V
    A-B.........20V
    A-C.........22V
    A-D.........41V


    I wyszło mi że napięcie 56V (około) uzyskasz gdy przełącznik będzie miał najwyższy zakres 1-5 czyli 140A - następne zakresy są już niższe 1-6;A (125A), 1-B (100A), 1-C (85A) 1-D (60A). Odczepy 1-2 do 1-4 trzeba pozostawić niewykorzystane.
  • #43
    zigamor0
    Poziom 10  
    teraz trochę namieszam wam o głowach
    jeżeli chodzi o miernik to ten stary pokazywał nap. w sieci 354V,nowy 223V, więc co odnośnie do pomiarów przed wymianą miernika niema się co za bardzo sugerowac nimi
    teraz jeżeli chodzi o spawanie o które pytał ArthurCC na zakresach
    1-B łącznik 6-A ...... 27V
    1-C ...... 24V
    1-D ...... 22V
    niema co mażyc o spawaniu nawet elektrodą 2mm
    spawarką można było spawac nawet elektrodą 3,2mm
    Podłączenie odczepów w spawarce

    teraz co zrobiłem ,zamieniłem końce A z D
    powstał taki układ
    zasilanie 1-A łącznik 6D nap na wyjściu 38V
    ...............1-A.............5C........................40V
    ..............1A.................4B........................42V
    ...............1A.................3A........................43V
    ..............1A....................2A......................46V
    następnie zmieniłem trochę układ łączników
    zasilanie 1A łącznik 6D nap .........38V
    ..............1A............5D......................41V
    ...............1A...........4C....................43V
    ...............1A..............3B.................43V
    ................1A.............2A..................46V
    wykonałem jeszcze takie połączenia
    zasilanie........... 1A... łącznik 6A nap......30V
    .........................1A..................5A............35V
    .......................1A..................4B..............42V
    .......................1A....................3C...........49V
    ....................1A.........................2D........WYWALA BEZPIECZNIK
    następny układ
    zasilanie,......1A ......łącznik....6A......nap.......30V
    ..................1A.......................5B..................39V
    .................1A.........................4C..................43V
    ................1A...........................3D.................53V
    .................1A...........................2D.........WYWALA BEZPIECZNIK
    uważam , że te ostatnie układy nie mają sensu ........ zbyt mocno roŚnie nap. spawarka jest głośna i bezpieczniki lecą....(opisałem to abyście się mogli zoriętowac)
    Co sądzicie o dwóch pierwszych układach?
  • #44
    kaz
    Specjalista - spawarki
    Teraz z tymi kombinacjami calkowicie jestem zagubiony. Jeśli chcesz jeszcze zwiększyc napięcie biegu jalowego musisz wrócić do drugiego ukladu opisanego w Twoim poście z dnia 18 kwietnia ale zasilanie dać na zaciski 1-C a nie na 1-D.
  • #45
    ArthurCC
    Poziom 23  
    Czy mógłbyś jeszcze raz powtórzyć swój pomiar na sprawnym mierniku przy zasilonym uzwojeniu spawania 30V tak jak poprzednio i podać nam wyniki pomiarów?
  • #46
    zigamor0
    Poziom 10  
    pomiary wykonałem ,podłaczyłem te same nap. ale po wymianie miernika to jest 19V
    1-2.........nap.86V
    1-3............95V
    1-4..............110V
    1-5............123V
    1-6..............147V
    A-B.............12V
    A-C...............30V
    A-D.............46V
    Teraz odniosę się do diagramu łącznika od kolegi kaz
    Podłączenie odczepów w spawarce
    proszę zauważyc
    zakres 1 to jest łącznik styków ŁK 9-10
    ..........2........................................11-12
    teraz moja fotka.........porównajcie
    Podłączenie odczepów w spawarce
    cyfry w kółkach to styki łącznika ŁK
    na diagramie pierwszy łącznik to 9-10
    na moim schemacie wypadało by...... 6-D
    drugi łącznik......................................5C
    trzeci........................................4-B
    czwarty ustawiłem na ...........3-A
    piąty.....................................2A
    teraz ustawienia zakresów i pomiary ,załatwiłem cęgi do pomiaru
    zasilanie....1A....łącznik...6D ...nap na wyjściu 38V prąd spawania 59A
    ................1A.................5C.........................40V...........................77A
    ...............1A..................4B..........................42V............................103
    ...............1A..................3A...........................43V..........................123V
    .............1A...................2A...........................46V..........................136V
    myślę ,że to o to chodzi ( czy kondeNsatory mogą by tak połączone jak na moim schemacie ,bo na tym diagramie widzę że jeden koniec przyłącza w punkcie numer 10 łącznika ŁK
    I jeszcze jedno nap. które podałem mierzyłem miernikiem ,po pomiarze cęgami były większe średnio o 4-6V
  • #47
    kaz
    Specjalista - spawarki
    Teraz mając amperomierz i woltomierz możesz sobie robić różne kombinacje. Dobrze by bylo gdybyś jeszcze mierzyl prąd biegu jalowego z kondensatorami i bez. Prąd biegu jalowego bez kondensatorów nie powinien przekraczać ok. 6A. z kondensatorami powinien być mniejszy. To co masz teraz jest sensowne. Napięcie biegu jalowego możesz zmienić podlączając zasilanie, pod 1 i B .
  • #48
    ArthurCC
    Poziom 23  
    Fakt, to wygląda jak powinno być. Pamiętam jednak jak w pewnym momencie prosiłem cię o odwrócenie uzwojenia A-D i nie było dobrze. Patrzę na twój schemat łączeń i zastanawiam się, czy czasem nie trzeba tego uzwojenia odwrócić, czy nie pracuje w przeciwfazie. Co prawda miałeś uszkodzony miernik, ale moze warto spróbować.
  • #49
    zigamor0
    Poziom 10  
    koledzy pomocy jak należy prawidłowo założy cęgi do pomiaru prądu biegu jałowego ,bo nie wiem czy to dobrze robię
    zakładałem cęgi na przewód zasilający nr 1
    zakres....1 ok 4,4A
    trzy następne zakresy wahały się od 4.9 A do 5,8A
    nie podoba mi się ostatni zakres
    zasilanie 1A łącznik 2A..nap . wyjścia...46V prąd spawania..136A ..prąd jałowy 9,8A wszystkie pomiary robiłem z podłączonymi kondensatorami
    może robię coś nie tak jak powinno byc
    Po za tym zrobiłem zamianę
    zasilanie 1D ..........łącznik..6A...nap 22V.....ELEKTRODĄ 2mm nie można
    spawac
    zakres 2 ..1D ............5C...........nap 29V elektrodą 2 mm ciężko , ale jakoś idzie
    zakres 3...........1D........nap...36V można spawac bez problemu
    zakres 4............1D.......nap 41V ..............::....................
    ZAKRES 5.........1D.........nap46V ....................::....................
  • #50
    ArthurCC
    Poziom 23  
    Cęgi zakładasz na przewód w którym chcesz zmierzyć prąd płynący. Tak jakbyś włączył normalny amperomierz, tylko bez rozpinania obwodu. Robiłeś pomiary prądu z odwróconym uzwojeniem A-D i bez odwracania?
  • #51
    zigamor0
    Poziom 10  
    czyli dobrze były założone , w każdym pomiarze były założone na przewodzie nr.1
    po odwróceniu uzwojenia AD jak zauważyłeś nap. zakresów 1,2,3, są niższe ,także prądy były niższe, odpowiednio ,pierwszy zakres o 05A, drugi 2,2A trzeci 4,4A czwarty 5.8A,piąty
    identycznie jak przed zamianą uzwojenia 9,8 A
  • #52
    ArthurCC
    Poziom 23  
    W przypadku piątego zakresu uzwojenie A-D nie jest wykorzystywane i nia ma wtedy znaczenia jak iest połączone. W/g mnie skok prądu jałowego jest za duży na piątym zakresie. Wygląda że uzwojenie A-D jednak musi być odwrócone. Przy niewłaściwym (przeciwstawnym do 1-6) połączeniu tego uzwojenia zwoje "odejmują" się, przekładnia transformatora maleje i napięcie na wyjściu rośnie. Rośnie też niestety prąd jałowy. Na 5 zakresie jednak ta moc pobierana jest za duża (ponad 2kW) bez spawania.
  • #53
    zigamor0
    Poziom 10  
    zmieniłem przyłącz,zasilanie na 1B
    ustawiłem zakresy
    zasilanie...1B........Ł...6D..nap 36V,prąd jałowy z kondensatorem 2,0A,bez 0,8A prąd spawania 61A
    odpowiednio następne zakresy
    1B..........5C...........39V............3,0A............1,5A...........80A
    1B...........4B..........40V..............2.8A..........1,4.............104A
    1B...........3B...........43...............6.0..............3,9A..........127A
    1B...........2A............44...............4,7A...........2,4A.............145A
    coś mi w tym układzie nie pasuje mimo że prąd jałowy z kondensatorami i bez mieści się w granicach
    Podajcie proszę jakie powinny byc przybliżone wartości między zakresami od 1 do 5
    napięcia ?
    prądu jałowego z kondensatorami ?
    prądu jałowego bez kondensatorów ?
    Czy z każdym zakresem napięcie i prąd jałowy powinny rosnąc bo już się w tym tracę
    kolega kaz w poście z 16.04 napisał (Oczywiście druga wersja gdzie napięcie na uzwojeniu wtórnym rośnie jest będna.Pierwsza wersja gdzie napięcie biegu jalowego na wszystkich zakresach jest takie same jest prawidłowa.)
    również kolega ArthurCC w poście z dnia 18.04 pisze (Przepraszam że się wtrącę, ale napięcie nie powinno rosnąć ze wzrostem prądu?)............
    natomiast w poście z dnia 19.04 radzi abym wybrał zakresy.......(Prawdopodobnie musisz wybrać zakresy 1-4 do 1-D)
    na tych zakresach .......mój post z dnia 19.04
    podaje pomiary zgodnie z Pana schematem:
    zasilanie 1-2 nap. na wyjściu ................. 43V
    1-3 ............................. 41V
    1-4 ....... ... 39V
    1-5 ...... 35V
    1-6 ...... 30V
    1-B łącznik 6-A ...... 27V
    1-C ...... 24V
    1-D ...... 22V
    napięcia się znacznie różnią.
    po za tym w poście moim z dnia 20.04 gdzie podałem schemat i wartości obaj koledzy stwierdzili ,ża to ma sens........, ale i w tym wypadku wartośc nap. jest różna
    Muszę w końcu się zdecydowac na jakiś wariant .
  • #54
    ArthurCC
    Poziom 23  
    Nie było za wiele czasu, ale z moich obliczeń wynika, ze uzwojenie A-D w tej chwili masz podłączone odwrotnie do uzwojenia 1-6 - przekładnia z A-D jest odejmowana z uzwojenia 1-6. Nie wiem, czy tak ma być, jak znajdę czas to przeliczę to dokładniej. Prąd jałowy powinien rosnąć proporcjonalnie do zakresu - napięcie chyba też - w końcu ulega zmianie przekładnia transformatora. Nie powinno być tak, że na pewnym niższym zakresie jest większy a na wyższym spada.


    Coś wymodziłem. Nie wiem na ile to zda się w praktyce- rzecz jest trudniejsza niż się wydawało. Chyba tylko konstruktor wie jak to podłączyć. Bazowałem na twoich pomiarach:

    pomiary wykonałem ,podłaczyłem te same nap. ale po wymianie miernika to jest 19V
    1-2.........nap.86V
    1-3............95V
    1-4..............110V
    1-5............123V
    1-6..............147V
    A-B.............12V
    A-C...............30V
    A-D.............46V


    Poobliczałem przekładnie każdego uzwojenia i na podstawie twoich niektórych pomiarów prądu spawania w zależności od uzwojeń wymyśliłem coś takiego:

    zakres 1 zasilanie - 1-B ... łącznik - 2-A - powinno być ok.44V
    zakres 2 zasilanie - 1-C ... łącznik - 3-B - powinno być ok.39V
    zakres 3 zasilanie - 1-D ... łącznik - 5-D - powinno być ok.36V
    zakres 4 zasilanie - 1-D ... łącznik - 4-B - powinno być ok.34V
    zakres 5 zasilanie - 1-D ... łącznik - 6-D - powinno być ok.30V

    Precyzja obliczeń zależna była od twoich pomiarów i od chwilowego napięcia w sieci :D. Nie wiem czy będzie ci sie chciało z tym bawić (dość skomplikowany przełącznik). Przy dobieraniu kierowałem się prawidłową orientacją uzwojenia A-D względem 1-6, by pola wewnątrz rdzenia nie znosiły się i był niski prąd jałowy. Pomiar przeprowadzaj jednak bez kondensatora. Wątpię, czy tak było w oryginale ale próbować trzeba :)...
  • #55
    zigamor0
    Poziom 10  
    spróbuję może to będzie właśnie to .............dziękuję kologom za wszelkie porady i naukę ,bo tej nigdy nie za wiele.
  • #56
    marisz
    Poziom 13  
    Mam podobny problem ze spawarka tego samego typu. Popaliło w niej trochę połączeń, transformator wygląda ok. myślę że ktoś źle podłączył zasilanie 400V Problem łatwiejszy bo przełączniki są i teoretycznie można z natury zdjąć schemat jednak nie chciałbym wszystkiego pruć. Czy ma ktoś wiedze jak łączą tego typu przełączniki, czy można to sprawdzić bez rozbierania przełącznika i rozłączania przewodów. Popaliło rezystory drutowe ( nie wiadomo do czego słuzyły) i przepaliło klika połączeń, nie ma wtyczki na kablu zasilającym i trzeba ustalić jak ją podłączyć ( oryginalnie miała wtyk siłowy i przejściówkę na 220V )

    Podłączenie odczepów w spawarce

    Podłączenie odczepów w spawarce

    Podłączenie odczepów w spawarce
  • #57
    Kacper30
    Poziom 12  
    Witam
    Mam problem z podobną spawarką prod. niemieckiej MESSER TIG z lat 80-tych. Są tam dwa uzwojenia pierwotne z których wychodzi po 13 odczepów razem 26 !!!. Sterował tym 14 sekcyjny 10 położeniowy przełącznik który niestety rozleciał się. Mam pytanie czy da sie zastosować alternatywne sterowanie prądem spawania - myślałem o zwarciu odczepów na max prąd spawania i zastosować regulator na triaku. Spawarka miała max prąd ok 200 A. Jako że jest to TIG bardzo ważne jest aby małe prądy spawania np. 10, 20, 30, 40 A też dały się uzyskać i napięcie było wystarczające do zajażenia stabilnego łuku. Czy odpuścić sobie regulator na triaku i kombinować jak dla mnie z bardzo skomplikowanym przełącznikiem ?
  • #58
    ArthurCC
    Poziom 23  
    Triak/tyrystor przy tej mocy nie będzie tani. Jeżeli dasz mniejszy, po stronie pierwotnej, to musisz liczyć się z tym, że prędzej czy później będzie sprawiał kłopoty. Po stronie wtórnej musisz dać naprawdę porządny. Myślę, że warto popróbować z odczepami. Spróbuj użyć metody jak opisana jest w tym temacie, i poobliczać sobie przekładnie transformatora i poszczególnych odczepów. Jak będziesz miał to rozpisane, to może będzie łatwiej...
  • #59
    zigamor0
    Poziom 10  
    mogę tylko podpowiedzieć jak zrobiłem to z moją spawarką.........
    załatwiłem sobie cęgi do pomiaru,metodą różnych kombinacji ustawiłem odczepy w spawarce.
    pamiętając o tym aby prąd biegu jałowego nie przekroczył. 6A.
    przy każdym ustawionym zakresie mierzyłem prąd spawania,
    Po tych wszystkich kombinacjach założyłem łącznik ŁK-15
    Trochę kombinacji było,ale spawarka spawa bez zarzutu.
  • #60
    elektromechanik
    Poziom 27  
    W tym przypadku moim zdaniem nie zda egzaminu ani regulacja na pierwotnym (triak) ani na wtórnym (tyrystor). Gdyby to była normalna spawarka to można by było sie o to pokusić. Jednak jest to jak kolega Kacper30 pisze TIG. Tu jest potrzebne stałe dość wysokie ze względu utrzymanie łuku między materiałem spawanym a elektrodą wolframową napięcie. Można co prawda dołożyć układ prądu wiodącego o podwyższonym napięciu ale moim zdaniem to już nie to. Oczywiście na większych prądach zdało by to egzamin ale na małych to czarno widzę.

    Moim zdaniem trzeba złożyć z dwu łuków złożyć taki wyłącznik. Jest to trochę roboty ale takie kombinacje robiłem. Ostatnio do swojego migomatu 8 pozycji. Do dobrego sprzętu warto dołożyć.