Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Spliter Bezerkera. Co mogło się zepsuć?

klostazy 01 Kwi 2007 10:28 1467 5
  • #1 01 Kwi 2007 10:28
    klostazy
    Poziom 23  

    Witam
    Posiadam splitera z firmy Vicom płytka jest Bezerkera. Spliter padł mi i nie działa, czerwona dioda LED świeciła słabo i spliter nie działał. Po naciśnięciu resetu dioda zielona nie migała. Teraz przeprogramowałem pica w serwerze i dioda czerwona świeci jasno tak jak powinna a zielona nie mignie w cale, wkładam kartę i bez reakcji zielonej diody. Po naciśnięciu resetu czerwona dioda mignie. Co mogło mi się uwalić w tym soliterze.

    0 5
  • #2 01 Kwi 2007 10:53
    rj22
    Poziom 20  

    Witam
    pewnie uszkodzone diody :D

    0
  • #3 01 Kwi 2007 12:51
    klostazy
    Poziom 23  

    Diody są dobre

    0
  • #4 02 Kwi 2007 05:52
    adrena
    Poziom 20  

    Czerwona -> bez karty świeci jasno
    Wsadzasz kartę czerwona swieci słabiej. ( ale świeci )
    Zielona świeci gdy idzie transmisja z tuner-a
    Pozdrawiam !

    0
  • #5 05 Kwi 2007 21:52
    klostazy
    Poziom 23  

    Witam
    Nie działa dalej soliter dioda świeci jasno przy wkładaniu kartonika. Nie świeci ciemniej dioda zielona nie mrugnie w cale, przy przełączaniu kanałów też nie. Po naciśnięciu przycisku reset w karcie klienta i na serwerze dioda czerwona mignie. Kwarc wymieniłem kondensatorki nowe, myślę że musi być walnięty wsad.


    Pytanie jeszcze jak mam być ustawiony oscylator przy programowaniu pica

    0
  • #6 05 Kwi 2007 22:42
    salo5
    Poziom 14  

    sprawdz czytnik karty.
    Jezeli często wyciagasz kartę to może to wina slota.
    Popróbuj z mocniejszym docisnieciem karty do czytnika i z poslinieniem chipa :)
    Pozdrawiam!

    0