Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mondeo 2003r ---centralny zamek

gracus7 02 Kwi 2007 14:54 2352 7
  • #1 02 Kwi 2007 14:54
    gracus7
    Poziom 26  

    Witam
    Auto jak w temacie czyli Ford Mondeo 2003 rok jest problem z oryginalnym centralnym zamkiem który odbija przy zamknięciu lub spowrotem się zamyka przy otwieraniu co może być przyczyną?? w instalacji nic nie było grzebane...

    0 7
  • #2 02 Kwi 2007 22:40
    ecsb
    Poziom 16  

    Na początek proponuję sprawdzić ciągłość przewodów w dźwiach przednich

    0
  • #3 02 Kwi 2007 23:07
    majsterjan6
    Poziom 12  

    zobacz czy wszystkie zamki sie otwieraja bo jesli ktorys nie to reszta spowrotem sie zamknie

    0
  • #4 02 Kwi 2007 23:07
    gracus7
    Poziom 26  

    ????????? ...... no bez przesady.... czy ja mam dwa posty napisane na tym forum? takie podstawowe rzeczy jak wiązki przewodów to zostały sprawdzone bez wizyty na tym forum i naprawde takie propozycje uważam są nie na miejscu.... jeśli chodzi o ścisłość to na codzień zajmuje się montażem alarmów , centralnych zamków i wszelką elektroniką
    A skoro zadałem pytanie to chodzi mi o to czy może ktoś miał podobną sytuację w tym modelu z tego rocznika może to jakaś typowa usterka.....

    0
  • #5 28 Lip 2007 01:59
    marek1977
    Poziom 33  

    albo zamek albo gem. podlacz zamek z innych drzwi jesli bedzie oki to wiesz co jesli nie to moze byc uszkodzony gem

    pozdro

    0
  • #6 09 Gru 2007 16:28
    adam1121
    Poziom 10  

    Tak korzystając z okazji. Mam problem nie zamykają się ani też nie otwierają się tylne lewe drzwi. Ostatnio zakładałem alarm po zakończeniu montażu była dziwna jazda z tymi drzwiami ale po skorzystaniu z fabrycznego pilota (ryglowanie) wróciło wszystko do normy i było ok teraz i to nie pomaga. Czy z drzwi kierowcy wszystkie przewody z siłownika idą do sterownika czy może idą pojedyńczo do każdych drzwi?

    0
  • #7 09 Gru 2007 22:04
    MichaelR
    Poziom 20  

    Do gracus7
    problem podobny jak w focusie uszkodzone microswitche w zamku i dlatego są takie efekty.
    Wystarczy odpiąć mase od siłownika w drzwiach kierowcy i pasazera i przy otwieraniu z pilota będzie dobrze, najpierw uszkadza się w drzwiach kierowcy później pasażera.

    0
  • #8 10 Gru 2007 08:50
    andrzejluczuk
    Poziom 17  

    kolega MichaelR dał Ci rozwiązanie. Podobnie jak w passatach sypią się tam nagminnie switche w kasetach zamków. Jakoś dziwnie jest to skonstruowane bo jak rozbierasz zamki to wszystko tam pływa. Kolega radzi, aby odpiąć mase... no można, ale to troche takie. Ja demontuje zamki, czyszcze, smaruje i jest git. Zakładam, że styki drzwi-słupek czyste masz? Miałem kilka takich przypadków, że złączka nie była zablokowana tą blokadą i woda się dostała. Jak auto po jakiejś naprawie blacharskiej to jest to możliwe. Powodzonka.

    0
  Szukaj w 5mln produktów