Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Immobilizer Pulsar - problem z wł/wył.

cosmos 05 Paź 2003 00:34 1071 0
  • #1 05 Paź 2003 00:34
    cosmos
    Poziom 11  

    mam problem z immobilizerem w vw passat 90'. ktos kiedys [5-7 lat temu] zalozyl w nim immobilizer "pulsar" połączony z alarmem i dość długi czas [do minionych wakacji] chodziło to wzorowo wymagając tylko wymiany baterii w pilocie (raz na rok, półtora). zasięg działania pilota i był imponujący - nawet do 50 m. pewność działania całej instalacji również nie ulegała wątpliwości [kilkukrotnie sprawdzona na "żywym" złodzieju ;)]
    ostatnio zaczęło się jednak coś dziać, bo mimo nowej baterii w pilocie urządzenie z trudem "zaskakuje" nawet po zbliżeniu nadajnika do powierzchni samochodu. wczoraj zeby go wyłączyć musiałem nawet otworzyć drzwi i szybko "pomachać" pilotem w środku żeby nie zaczął wyć. żeby było śmieszniej, z włączaniem alarmu nie ma aż takich problemów. nie wiem co jest grane, pilot nigdy nie spadł, bateria jest nowa, autko również nie było "grzebane" ani bite. poradźcie coś bo mnie szlag trafia zanim jeszcze wyjade na ulice ;) poza tym boje się, że ktoś nieodpowiedni przyuważy mnie biegającego wokół auta z pilotem i wykorzysta to w wiadomym celu :(
    pozdr
    CoSmOs

    ps. w warsztatach jak mówię że mam pulsara robią oczy 8O i od razu proponują wymianę na nowy - to rozwiązanie mnie nie interesuje.

    0 0