Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung SP42W5HF. Nie było obrazu. Teraz się nie włącza.

345 05 Sty 2007 07:48 1205 4
  • #1 05 Sty 2007 07:48
    345
    Poziom 15  

    Witam. Mam problem z tym szajsem.

    Mianowicie ostatnio wymieniłem zmacniacz na niebieskiej lampie tda6111q, stk392-040 i opór bezpiecznikowy, bo nie było obrazu.
    Teraz stało się gorzej. Telewizor się nie załączył i znowu problem.
    Lampa niebieska spadła na dół. Nie wiem co się podziało ??
    Coś jest rozlane na płytce ;(

    Proszę o podpowiedź ;)


    Dla innych : Mute 1 8 3 -< ustawianie znbieżności na kratownicy
    w standby: Display/Menu/mute/power on -< Menu serwisowe

    0 4
  • #2 05 Sty 2007 12:10
    motyl22
    Poziom 27  

    Witam! Kolego czy możesz bardziej precyzyjnie opisać swój problem?? Bo z tego co napisałeś ja nic nie rozumiem. Jaka niebieska lampa Ci spadła?? :) Co masz rozlane na tej płycie?? Pozdrawiam

    0
  • #3 05 Sty 2007 14:39
    michalbi
    Poziom 12  

    Witam.Płyn pochodzi z lampy, jeśli wylał się na elektronikę to tv nie będzie działał

    0
  • #4 05 Sty 2007 14:47
    motyl22
    Poziom 27  

    Spróbuj go wyczyścić sprawdź elementy i nie będzie tak źle.

    0
  • #5 06 Kwi 2007 15:13
    345
    Poziom 15  

    witam.
    pewnego dnia spadła mi lampaniebieska w tym telewizorze. spadła tzn spaliła się,spłonęła uległa zniszczeniu. zamówiłem nową ale lampy nie chcą odpalić. czy moze ktoś pomóc dlaczego ?? dodam że lampy się żarzą. ale nie świecą. napiecie 200V dochodzi.

    Moderowany przez amik9m:

    Czy wpisanie marki sprzętu w tytule jest bolesne? Tytuł uzupełniłem.


    Moderowany przez obcy7:

    A ja przeniosłem z TV i scaliłem. Proszę przeczytać regulamin, zwłaszcza pkt 10.1 i 10.5.

    0